<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>L&rsquo;impact environnemental des vaccinations de masse contre les coronavirus &#8211; Europe Infos</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Europe Infos &raquo; Flux" href="https://www.europe-infos.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Europe Infos &raquo; Flux des commentaires" href="https://www.europe-infos.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Europe Infos &raquo; L&rsquo;impact environnemental des vaccinations de masse contre les coronavirus Flux des commentaires" href="https://www.europe-infos.fr/actualites/2191/limpact-environnemental-des-vaccinations-de-masse-contre-les-coronavirus/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.europe-infos.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.europe-infos.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bzkshop-css' href='https://www.europe-infos.fr/wp-content/plugins/bazooka-shopping/css/style.css?ver=7' type='text/css' media='all' />
<style id='bzkshop-inline-css' type='text/css'>
.bzkshop .bzkshop-title,.bzkshop .bzkshop-discount{color:#edb500}.bzkshop .bzkshop-button{background-color:#edb500}.bzkshop .bzkshop-discount,.bzkshop .bzkshop-item:hover,.bzkshop .bzkshop-item:focus{border-color:#edb500}
</style>
<link rel='stylesheet' id='toc-screen-css' href='https://www.europe-infos.fr/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2002' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://www.europe-infos.fr/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='viral-news-fonts-css' href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C400i%2C700%7CLibre+Baskerville%3A400%2C400i%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4.7-css' href='https://www.europe-infos.fr/wp-content/themes/viral-news/css/font-awesome.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css' href='https://www.europe-infos.fr/wp-content/themes/viral-news/css/owl.carousel.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='viral-news-style-css' href='https://www.europe-infos.fr/wp-content/themes/viral-news/style.css?ver=1.0.9' type='text/css' media='all' />
<style id='viral-news-style-inline-css' type='text/css'>
body,button,input,select,textarea{
font-family:'Libre Baskerville',sans-serif;}
.vl-site-title,.vl-main-navigation a,h1,h2,h3,h4,h5,h6{
font-family:'Playfair Display',sans-serif;}
button,input[type='button'],input[type='reset'],input[type='submit'],.entry-post-info .entry-date,.entry-footer .vl-read-more,.vl-timeline .vl-post-item:hover:after,.comment-navigation .nav-previous a,.comment-navigation .nav-next a,#vl-site-navigation.vl-theme-color,.vl-top-header.vl-theme-color,.vl-top-block .post-categories li a:hover,.vl-block-title span:before,.widget-area .widget-title span:before,#vl-back-top,.vl-carousel-block .owl-carousel .owl-nav button.owl-prev,.vl-carousel-block .owl-carousel .owl-nav button.owl-next{background:#0078af;}
a,.comment-list a:hover,.post-navigation a:hover,.vl-post-item h3 a:hover,.widget-area a:hover{color:#0078af;}
.comment-navigation .nav-next a:after{
border-left-color:#0078af;}
.comment-navigation .nav-previous a:after{
border-right-color:#0078af;}
</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.europe-infos.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.europe-infos.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.europe-infos.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.europe-infos.fr/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.4.4'></script>
<link rel='https://api.w.org/' href='https://www.europe-infos.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.europe-infos.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.europe-infos.fr/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Une année supplémentaire de freins Covid est nécessaire pour protéger le public, selon un haut responsable de la santé' href='https://www.europe-infos.fr/actualites/2190/une-annee-supplementaire-de-freins-covid-est-necessaire-pour-proteger-le-public-selon-un-haut-responsable-de-la-sante/' />
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.europe-infos.fr/?p=2191' />
<link rel="alternate" type="application/json+oembed" href="https://www.europe-infos.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.europe-infos.fr%2Factualites%2F2191%2Flimpact-environnemental-des-vaccinations-de-masse-contre-les-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.europe-infos.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.europe-infos.fr%2Factualites%2F2191%2Flimpact-environnemental-des-vaccinations-de-masse-contre-les-coronavirus%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.europe-infos.fr/actualites/2191/limpact-environnemental-des-vaccinations-de-masse-contre-les-coronavirus/amp/"><link rel="icon" href="https://www.europe-infos.fr/wp-content/uploads/2015/07/cropped-sign-pencil-black-pencils--32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.europe-infos.fr/wp-content/uploads/2015/07/cropped-sign-pencil-black-pencils--192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.europe-infos.fr/wp-content/uploads/2015/07/cropped-sign-pencil-black-pencils--180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.europe-infos.fr/wp-content/uploads/2015/07/cropped-sign-pencil-black-pencils--270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-2191 single-format-standard group-blog">
<div id="vl-page">
<a class="skip-link screen-reader-text" href="#vl-content">Skip to content</a>
<header id="vl-masthead" class="vl-site-header">
<div class="vl-top-header vl-dark">
<div class="vl-container">
<div class="vl-top-left-header">
<span><i class="fa fa-clock-o" aria-hidden="true"></i>dimanche, janvier 17</span> </div>
<div class="vl-top-right-header">
<div class="vl-top-menu"><ul id="menu-main-menu" class="vl-clearfix"><li id="menu-item-1188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1188"><a href="https://www.europe-infos.fr">Accueil</a></li>
<li id="menu-item-1189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1189"><a href="https://www.europe-infos.fr/">Europe infos l&rsquo;actualité européenne</a></li>
<li id="menu-item-1190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1190"><a href="https://www.europe-infos.fr/actualites/">Actualités</a></li>
</ul></div> </div>
</div>
</div>
<div class="vl-header vl-black">
<div class="vl-container">
<div class="vl-header-social-icons"><a class="vl-facebook" href="#" target="_blank"><i class="fa fa-facebook"></i></a><a class="vl-twitter" href="#" target="_blank"><i class="fa fa-twitter"></i></a><a class="vl-youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a><a class="vl-instagram" href="#" target="_blank"><i class="fa fa-instagram"></i></a></div> <div id="vl-site-branding">
<p class="vl-site-title"><a href="https://www.europe-infos.fr/" rel="home">Europe Infos</a></p>
<p class="vl-site-description"><a href="https://www.europe-infos.fr/" rel="home"></a></p>
</div>
<div class="vl-header-search"><a href="#"><i class="fa fa-search"></i></a></div> </div>
</div>
<nav id="vl-site-navigation" class="vl-main-navigation vl-light">
<div class="vl-container">
<a href="#" class="vl-toggle-menu"><span></span></a>
<div class="vl-menu vl-clearfix"><ul id="menu-main-menu-1" class="vl-clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1188"><a href="https://www.europe-infos.fr">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1189"><a href="https://www.europe-infos.fr/">Europe infos l&rsquo;actualité européenne</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1190"><a href="https://www.europe-infos.fr/actualites/">Actualités</a></li>
</ul></div> </div>
</nav>
</header>
<div id="vl-content" class="vl-site-content">
<div class="vl-container">
<header class="vl-main-header">
<h1>L&rsquo;impact environnemental des vaccinations de masse contre les coronavirus</h1> <div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published updated" datetime="2021-01-17T04:10:04+01:00">17 janvier 2021</time></div> </header>
<div class="vl-content-wrap vl-clearfix">
<div id="primary" class="content-area">
<article id="post-2191" class="vl-article-content post-2191 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites">
<div class="entry-content">
<p> </p>
<div>
<div id="amazon-polly-audio-table" class="amazon-polly-wrapper">
<p class="polly-instruction">Appuyez sur play pour écouter cet article</p>
</p></div>
<p>Les gouvernements du monde entier tentent frénétiquement de vacciner autant de personnes que possible pour mettre fin à la pandémie de coronavirus &#8211; mais cela a des conséquences environnementales négatives.</p>
<p>Tout, des congélateurs massifs utilisés pour garder les vaccins au froid, aux camions et aux avions nécessaires pour acheminer les injections aux patients, aux millions de flacons et de seringues de déchets posent des problèmes potentiels.</p>
<p>«Si nous ne le faisons pas de manière durable, en utilisant des technologies à faible impact, des réfrigérants naturels plutôt que synthétiques, nous aurons des éléments technologiques. [for ultra-cold transportation] assis ici pour les 10, 15 prochaines années avec un impact climatique important », a déclaré Toby Peters, professeur spécialisé dans l&rsquo;économie froide à l&rsquo;Université de Birmingham.</p>
<p>Les entreprises utilisent des gaz hydrofluorocarbures (HFC) pour congeler les vaccins à une température très basse &#8211; moins 70 degrés Celsius pour le jab BioNTech / Pfizer &#8211; et permettre leur stockage et leur transport sur de longues distances. Les émissions de HFC ont un effet sur le réchauffement planétaire jusqu&rsquo;à 23 000 fois supérieur à celui du CO2, mais elles diminuent dans l&rsquo;UE depuis 2015 grâce à une élimination progressive dans le cadre du règlement sur les gaz F de l&rsquo;UE.</p>
<p>Ces progrès pourraient être compromis par la campagne de vaccination, compliquant l&rsquo;objectif du Green Deal de l&rsquo;UE de devenir climatiquement neutre d&rsquo;ici 2050, selon Peters. «Tout cela va augmenter les émissions à un moment où nous essayons d&rsquo;arriver à zéro net», a-t-il déclaré.</p>
<p>Mais ce n&rsquo;est pas un problème à Bruxelles.</p>
<p>«La Commission estime que le risque de pollution supplémentaire par les HFC causé par le déploiement des vaccins COVID est négligeable à inexistant», a déclaré Vivian Loonela, porte-parole de la Commission européenne. Si l&rsquo;équipement de réfrigération est hermétiquement scellé, il ne devrait y avoir aucune fuite, a-t-elle poursuivi.</p>
<h3>COVID vs changement climatique</h3>
<p>Il y a aussi le coût environnemental de la logistique &#8211; les avions et les camions émettant du CO2 nécessaires pour transférer les vaccins des usines vers les bras impatients de millions de personnes. La clé est de distribuer les jabs de manière efficace.</p>
<p>«Du point de vue de la durabilité, plus il y a de centres, mieux c&rsquo;est pour l&rsquo;environnement, pour la simple raison que plus vous avez de centres, potentiellement moins chaque patient a besoin de kilomètres pour se faire vacciner», a déclaré Roel Gevaers, professeur d&rsquo;économie et de logistique au Université d&rsquo;Anvers, ajoutant qu&rsquo;une bonne connexion avec les transports publics est essentielle pour réduire les émissions de carbone de la campagne de vaccination. </p>
<p>Gevaers a déclaré qu&rsquo;il était plus efficace d&rsquo;avoir des camions livrant à quelques centres équipés de grands espaces de stockage capables de conserver les vaccins congelés plus longtemps, plutôt que d&rsquo;utiliser une multitude de petits points de vaccination qui ont une fenêtre plus courte pour utiliser le vaccin une fois qu&rsquo;il est décongelé.</p>
<p>Le fabricant de vaccins AstraZeneca a déclaré qu&rsquo;il s&rsquo;efforçait de minimiser l&rsquo;impact environnemental de la campagne.</p>
<p>«Pour produire le vaccin pour les marchés du monde entier, nous avons construit un certain nombre de chaînes d&rsquo;approvisionnement régionales, ce qui signifie non seulement un accès rapide à autant de pays que possible, mais également un besoin de transport réduit», a déclaré un porte-parole d&rsquo;AstraZeneca. </p>
<p>Le vaccin AstraZeneca est conservé dans des conditions réfrigérées normales contrairement au vaccin BioNTech / Pfizer COVID-19.</p>
<p>Une mauvaise logistique peut également conduire au gaspillage de vaccins. </p>
<p>«Plus vous ouvrez de centres, plus vous avez de chances de perdre certains vaccins», car les flacons ouverts doivent être jetés à la fin de la journée, a déclaré Gevaers. «Il faut trouver l&rsquo;équilibre entre ne pas perdre mille injections et prendre en compte l&rsquo;impact environnemental… ce sont des compromis compliqués.»</p>
<p>En Bavière, environ un millier de doses de Pfizer jab ont été gaspillées récemment en raison d&rsquo;un transport inapproprié dans des refroidisseurs de bière, a rapporté Der Spiegel.</p>
<p>A Paris, certains hôpitaux ont fait preuve de créativité en utilisant <a rel="nofollow noopener noreferrer" target="_blank" href="https://twitter.com/ruibatista94270/status/1345691093451603974?s=21">livraison de vélo</a> pour réduire l&#8217;empreinte environnementale du dernier kilomètre. Mais les responsables français ont estimé que 25 à 30% des doses de vaccin seraient gaspillées en raison de contraintes logistiques.</p>
<h3><strong>Seringues et flacons</strong></h3>
<p>Une autre préoccupation est l&rsquo;augmentation potentielle des déchets de la campagne de vaccination, qui s&rsquo;ajoute aux déchets déjà générés par les équipements de protection individuelle à usage unique (EPI) &#8211; les masques, combinaisons et boucliers utilisés pour protéger les personnes et le personnel médical contre le virus.</p>
<p>Peu de progrès ont été réalisés depuis le début de la pandémie pour prévenir de tels déchets, selon Dorota Napierska, responsable de la politique et des projets chimiques à l&rsquo;ONG Health Care Without Harm Europe.</p>
<p>«Nous n&rsquo;avons pas les pénuries [in PPE] que nous avions au début [of the pandemic]», A-t-elle dit,« mais nous utilisons autant d&rsquo;articles jetables qu&rsquo;auparavant. »</p>
<p>La Commission a fait valoir que les ralentissements dans d&rsquo;autres secteurs de l&rsquo;économie s&rsquo;équilibraient avec le gaspillage médical supplémentaire. «Nous n&rsquo;avons aucune indication que l&rsquo;utilisation accrue de matériaux de protection en plastique à usage unique a contribué à une augmentation globale significative des quantités de déchets générés», a déclaré Loonela.</p>
<p>L&rsquo;Office européen des statistiques Eurostat a cessé de collecter des données spécifiques sur la production et la gestion des déchets médicaux, ce qui a rendu difficile l&rsquo;obtention de chiffres sur la situation.</p>
<p>Les seringues en plastique et les flacons en verre pourraient être recyclés s&rsquo;ils étaient correctement triés, désinfectés et collectés, mais «ce n&rsquo;est pas si populaire en Europe», a déclaré Napierska, se plaignant que trop d&rsquo;hôpitaux incinèrent leurs déchets.</p>
<p><em>Vous voulez plus d&rsquo;analyse de <span class="has-inline-color has-red-color">POLITICO</span>? <span class="has-inline-color has-red-color">POLITICO</span> Pro est notre service de renseignement premium pour les professionnels. Des services financiers au commerce, en passant par la technologie, la cybersécurité et plus encore, Pro fournit des renseignements en temps réel, des informations approfondies et des scoops dont vous avez besoin pour garder une longueur d&rsquo;avance. Email <span class="__cf_email__" data-cfemail="8dfdffe2cdfde2e1e4f9e4eee2a3e8f8">[email protected]</span> pour demander un essai gratuit.</em></p>
</p></div>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><script>
						!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.agent="dvpixelcaffeinewordpress";n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');</p>
<p>			var aepc_pixel = {"pixel_id":"394368290733607","user":{},"enable_advanced_events":"yes","fire_delay":"0"},
				aepc_pixel_args = {},
				aepc_extend_args = function( args ) {
					if ( typeof args === 'undefined' ) {
						args = {};
					}</p>
<p>					for(var key in aepc_pixel_args)
						args[key] = aepc_pixel_args[key];</p>
<p>					return args;
				};</p>
<p>			// Extend args
			if ( 'yes' === aepc_pixel.enable_advanced_events ) {
				aepc_pixel_args.language = navigator.language;</p>
<p>				if ( document.referrer.indexOf( document.domain ) < 0 ) {
					aepc_pixel_args.referrer = document.referrer;
				}
			}

						fbq('init', '394368290733607', aepc_pixel.user);

						setTimeout( function() {
				fbq('track', "PageView", aepc_pixel_args);
			}, aepc_pixel.fire_delay * 1000 );
					</script></p>
<div class="bzkshop bzkshop-grid"><ul class=bzkshop-list> <li class=bzkshop-item tabindex=0 data-bzkshop="aHR0cHM6Ly9mci1nby5rZWxrb29ncm91cC5uZXQvY3RsL2dvL3NpdGVzZWFyY2hHbz8udHM9MTYxMDg1MzAxMDUyNyYuc2lnPTdfakcyZHE3QXp4ZGNkWGlJWHZaaWFNVmQ4NC0mYWZmaWxpYXRpb25JZD05Njk1NzA4NyZjYXRJZD0xMDAwOTE5MTMmY29tSWQ9MTAwNDc1NDg4JmNvbnRleHRMZXZlbD0xJmNvbnRleHRPZmZlclBvc2l0aW9uPTEmY29udGV4dFBhZ2VTaXplPTEwMCZjb3VudHJ5PWZyJmVjcz1vayZtZXJjaGFudGlkPTEwMDQ3NTQ4OCZvZmZlcklkPTJkYjk4ZmMyMzI2YjBiMGJmODM4NTBiZjdlYjgzOGNkJnNlYXJjaElkPTEwNzY5OTIwMzE3OTFfMTYxMDg1MzAxMDE1N18yMjc4MjY4JnNlYXJjaFF1ZXJ5PWJDQnljM0YxYnlCcGJYQmhZM1FnWlc1MmFYSnZibTVsYldWdWRHRnNJR1JsY3lCMllXTmphVzVoZEdsdmJuTWdaR1VnYldGemMyVWdZMjl1ZEhKbElHeGxjeUJqYjNKdmJtRjJhWEoxY3clM0QlM0Qmc2VydmljZT01JndhaXQ9dHJ1ZSZjdXN0b20xPXd3dy5ldXJvcGUtaW5mb3MuZnI=" itemscope itemtype=http://schema.org/Product><div class=bzkshop-header><div class=bzkshop-image style="background-image:url(https://r.kelkoo.com/resize.php?country=fr&amp;merchantId=100475488&amp;categoryId=100091913&amp;width=auto&amp;height=auto&amp;image=https%3A%2F%2Fback.santediscount.com%2F%2Fmedia%2Fcatalog%2Fproduct%2F1%2F1%2F1187894-1-3411111878940.jpg&amp;sign=8dW0M8gmDOpbNFypXalDcdZmiFvFxJmZsGncuA6qTeI-&amp;searchId=1076992031791_1610853010157_2278268&amp;offerId=2db98fc2326b0b0bf83850bf7eb838cd)" data-skip-lazy><meta itemprop=image content="https://r.kelkoo.com/resize.php?country=fr&amp;merchantId=100475488&amp;categoryId=100091913&amp;width=auto&amp;height=auto&amp;image=https%3A%2F%2Fback.santediscount.com%2F%2Fmedia%2Fcatalog%2Fproduct%2F1%2F1%2F1187894-1-3411111878940.jpg&amp;sign=8dW0M8gmDOpbNFypXalDcdZmiFvFxJmZsGncuA6qTeI-&amp;searchId=1076992031791_1610853010157_2278268&amp;offerId=2db98fc2326b0b0bf83850bf7eb838cd"></div> <div class=bzkshop-logo style="background-image:url(https://r6.kelkoo.com/data/merchantlogos/100475488/logo.jpg)" data-skip-lazy></div> </div><div class=bzkshop-content><div class=bzkshop-title itemprop=name>Ceva Cevamune Neutralisant Chlore et Colorant de Vaccination</div> <div class=bzkshop-description itemprop=description>CEVAMUNE® est un comprimé effervescent sécable qui combine à la fois les rôles de neutralisant du chlore et de colorant. Produit d&#039;amélioration de l&#039;administration vaccinale en routine, indispensable pour réaliser une vaccination correcte par l&#039;eau de boisson. CEVAMUNE® protège les vaccins vivants contre leur</div> </div><div class=bzkshop-footer><div class=bzkshop-offer itemprop=offers itemscope itemtype=http://schema.org/Offer><span class=bzkshop-price itemprop=price content="2.20">2,20 €</span> <meta itemprop=priceCurrency content="EUR"><link itemprop=availability href="https://schema.org/InStock"></div> <div class=bzkshop-button data-cta="Voir l&#039;offre"></div> <meta itemprop="brand" content="Ceva"> <meta itemprop="sku" content="2db98fc2326b0b0bf83850bf7eb838cd"> <meta itemprop="gtin13" content="3411111878940"> </div></li> <li class=bzkshop-item tabindex=0 data-bzkshop="aHR0cHM6Ly9mci1nby5rZWxrb29ncm91cC5uZXQvY3RsL2dvL3NpdGVzZWFyY2hHbz8udHM9MTYxMDg1MzAxMDUyNyYuc2lnPVVndGxISHBRcHlJYTBCMG1iYzNnV0diblh4US0mYWZmaWxpYXRpb25JZD05Njk1NzA4NyZjYXRJZD0xMDAzMzIzMjMmY29tSWQ9MTYxMTk0MTMmY29udGV4dExldmVsPTEmY29udGV4dE9mZmVyUG9zaXRpb249MiZjb250ZXh0UGFnZVNpemU9MTAwJmNvdW50cnk9ZnImZWNzPW9rJm1lcmNoYW50aWQ9MTYxMTk0MTMmb2ZmZXJJZD1hNGEwOWEyNDY1YTM3NDdlYmMxMGE1ZjM4N2I5NGYyMiZzZWFyY2hJZD0xMDc2OTkyMDMxNzkxXzE2MTA4NTMwMTAxNTdfMjI3ODI2OCZzZWFyY2hRdWVyeT1iQ0J5YzNGMWJ5QnBiWEJoWTNRZ1pXNTJhWEp2Ym01bGJXVnVkR0ZzSUdSbGN5QjJZV05qYVc1aGRHbHZibk1nWkdVZ2JXRnpjMlVnWTI5dWRISmxJR3hsY3lCamIzSnZibUYyYVhKMWN3JTNEJTNEJnNlcnZpY2U9NSZ3YWl0PXRydWUmY3VzdG9tMT13d3cuZXVyb3BlLWluZm9zLmZy" itemscope itemtype=http://schema.org/Product><div class=bzkshop-header><div class=bzkshop-image style="background-image:url(https://r.kelkoo.com/resize.php?country=fr&amp;merchantId=16119413&amp;categoryId=100332323&amp;width=auto&amp;height=auto&amp;image=https%3A%2F%2Fpierce-images.imgix.net%2Fimages%2Fa%2F8%2F8%2F2%2Fa8824fae5469f4355d253b7d12c4d856fe1a2ba0_1_PIA_82824_1_20.png&amp;sign=uqTU_CvRsR2DVmwzxdEGBRhqugu8VSQzCTu._ktdOgY-&amp;searchId=1076992031791_1610853010157_2278268&amp;offerId=a4a09a2465a3747ebc10a5f387b94f22)" data-skip-lazy><meta itemprop=image content="https://r.kelkoo.com/resize.php?country=fr&amp;merchantId=16119413&amp;categoryId=100332323&amp;width=auto&amp;height=auto&amp;image=https%3A%2F%2Fpierce-images.imgix.net%2Fimages%2Fa%2F8%2F8%2F2%2Fa8824fae5469f4355d253b7d12c4d856fe1a2ba0_1_PIA_82824_1_20.png&amp;sign=uqTU_CvRsR2DVmwzxdEGBRhqugu8VSQzCTu._ktdOgY-&amp;searchId=1076992031791_1610853010157_2278268&amp;offerId=a4a09a2465a3747ebc10a5f387b94f22"></div> <div class=bzkshop-logo></div> </div><div class=bzkshop-content><div class=bzkshop-title itemprop=name>Richa Veste Richa Impact Noire L</div> <div class=bzkshop-description itemprop=description>La Richa Impact est une veste textile sportive qui offre une grande sécurité et une bonne protection contre les intempéries !Elle est dotée d’une coupe ajustée et est faite en Cordura extensible qui est garanti pour maintenir les protections en place. La protection souple D3O est placée sur les épaules, les</div> </div><div class=bzkshop-footer><div class=bzkshop-offer itemprop=offers itemscope itemtype=http://schema.org/Offer><span class=bzkshop-price itemprop=price content="279.00">279,00 €</span> <meta itemprop=priceCurrency content="EUR"><link itemprop=availability href="https://schema.org/InStock"></div> <div class=bzkshop-button data-cta="Voir l&#039;offre"></div> <meta itemprop="brand" content="Richa"> <meta itemprop="sku" content="a4a09a2465a3747ebc10a5f387b94f22"> <meta itemprop="gtin13" content="5415033224142"> </div></li> <li class=bzkshop-item tabindex=0 data-bzkshop="aHR0cHM6Ly9mci1nby5rZWxrb29ncm91cC5uZXQvY3RsL2dvL3NpdGVzZWFyY2hHbz8udHM9MTYxMDg1MzAxMDUyNyYuc2lnPTFMMndCLm9DUDJUYVNrbW1nTXR5Q29uWWxxRS0mYWZmaWxpYXRpb25JZD05Njk1NzA4NyZjYXRJZD0xNDIxMDEmY29tSWQ9MTAwNDc1NDg4JmNvbnRleHRMZXZlbD0xJmNvbnRleHRPZmZlclBvc2l0aW9uPTMmY29udGV4dFBhZ2VTaXplPTEwMCZjb3VudHJ5PWZyJmVjcz1vayZtZXJjaGFudGlkPTEwMDQ3NTQ4OCZvZmZlcklkPWIyMjg4MWExMzk1M2Q2YzliMDY2YzhiMDM2ODY0ZGYxJnNlYXJjaElkPTEwNzY5OTIwMzE3OTFfMTYxMDg1MzAxMDE1N18yMjc4MjY4JnNlYXJjaFF1ZXJ5PWJDQnljM0YxYnlCcGJYQmhZM1FnWlc1MmFYSnZibTVsYldWdWRHRnNJR1JsY3lCMllXTmphVzVoZEdsdmJuTWdaR1VnYldGemMyVWdZMjl1ZEhKbElHeGxjeUJqYjNKdmJtRjJhWEoxY3clM0QlM0Qmc2VydmljZT01JndhaXQ9dHJ1ZSZjdXN0b20xPXd3dy5ldXJvcGUtaW5mb3MuZnI=" itemscope itemtype=http://schema.org/Product><div class=bzkshop-header><div class=bzkshop-image style="background-image:url(https://r.kelkoo.com/resize.php?country=fr&amp;merchantId=100475488&amp;categoryId=142101&amp;width=auto&amp;height=auto&amp;image=https%3A%2F%2Fback.santediscount.com%2F%2Fmedia%2Fcatalog%2Fproduct%2F1%2F6%2F1641202-1-3661716412029-fly-impact.jpg&amp;sign=di7j1kPWt7VuMfGJ9O7ZMdBqsu9pmJWNYjS2fJB9wNI-&amp;searchId=1076992031791_1610853010157_2278268&amp;offerId=b22881a13953d6c9b066c8b036864df1)" data-skip-lazy><meta itemprop=image content="https://r.kelkoo.com/resize.php?country=fr&amp;merchantId=100475488&amp;categoryId=142101&amp;width=auto&amp;height=auto&amp;image=https%3A%2F%2Fback.santediscount.com%2F%2Fmedia%2Fcatalog%2Fproduct%2F1%2F6%2F1641202-1-3661716412029-fly-impact.jpg&amp;sign=di7j1kPWt7VuMfGJ9O7ZMdBqsu9pmJWNYjS2fJB9wNI-&amp;searchId=1076992031791_1610853010157_2278268&amp;offerId=b22881a13953d6c9b066c8b036864df1"></div> <div class=bzkshop-logo style="background-image:url(https://r6.kelkoo.com/data/merchantlogos/100475488/logo.jpg)" data-skip-lazy></div> </div><div class=bzkshop-content><div class=bzkshop-title itemprop=name>Pommier Nutrition Farnam Fly Impact Solution Externe 1L</div> <div class=bzkshop-description itemprop=description>Farnam Fly Impact Solution Externe est une préparation prête à l&#039;emploi, à action répulsive immédiate contre mouches, moustiques, taons, cullicoïdes (responsables de la dermite estivale), mouches plates, tiques, poux, et autres parasites externes du cheval. Sa formule originale procure une protection longue</div> </div><div class=bzkshop-footer><div class=bzkshop-offer itemprop=offers itemscope itemtype=http://schema.org/Offer><span class=bzkshop-price itemprop=price content="40.98">40,98 €</span> <meta itemprop=priceCurrency content="EUR"><link itemprop=availability href="https://schema.org/InStock"></div> <div class=bzkshop-button data-cta="Voir l&#039;offre"></div> <meta itemprop="brand" content="Pommier Nutrition"> <meta itemprop="sku" content="b22881a13953d6c9b066c8b036864df1"> <meta itemprop="gtin13" content="3661716412029"> </div></li> </ul></div> </div>
<footer class="entry-footer">
</footer>
</article>
<nav class="navigation post-navigation" role="navigation">
<div class="nav-links">
<div class="nav-previous">
<a href="https://www.europe-infos.fr/actualites/2190/une-annee-supplementaire-de-freins-covid-est-necessaire-pour-proteger-le-public-selon-un-haut-responsable-de-la-sante/" rel="prev"><span><i class="fa fa-angle-left" aria-hidden="true"></i>Prev</span>Une année supplémentaire de freins Covid est nécessaire pour protéger le public, selon un haut responsable de la santé</a>
</div>
<div class="nav-next">
</div>
</div>
</nav>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/2191/limpact-environnemental-des-vaccinations-de-masse-contre-les-coronavirus/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.europe-infos.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='2191' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</div>
<div id="secondary" class="widget-area">
<aside id="viral_news_category_block-1" class="widget widget_viral_news_category_block"> <div class="vl-category_block">
<h3 class="widget-title"><span>Latest Posts</span></h3> <div class="vl-post-item vl-clearfix">
<div class="vl-post-thumb">
<a href="https://www.europe-infos.fr/actualites/2191/limpact-environnemental-des-vaccinations-de-masse-contre-les-coronavirus/">
<div class="vl-thumb-container">
<img alt="L&rsquo;impact environnemental des vaccinations de masse contre les coronavirus" src="https://www.europe-infos.fr/wp-content/uploads/2020/11/1605772437_Lanatomie-dun-cessez-le-feu-au-Haut-Karabakh-150x150.jpg">
</div>
</a>
</div>
<div class="vl-post-content">
<h3><a href="https://www.europe-infos.fr/actualites/2191/limpact-environnemental-des-vaccinations-de-masse-contre-les-coronavirus/">L&rsquo;impact environnemental des vaccinations de masse contre les coronavirus</a></h3>
<div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published updated" datetime="2021-01-17T04:10:04+01:00">17 janvier 2021</time></div> </div>
</div>
<div class="vl-post-item vl-clearfix">
<div class="vl-post-thumb">
<a href="https://www.europe-infos.fr/actualites/2190/une-annee-supplementaire-de-freins-covid-est-necessaire-pour-proteger-le-public-selon-un-haut-responsable-de-la-sante/">
<div class="vl-thumb-container">
<img alt="Une année supplémentaire de freins Covid est nécessaire pour protéger le public, selon un haut responsable de la santé" src="https://www.europe-infos.fr/wp-content/uploads/2020/11/1605796807_Covid-19-des-fermes-de-vison-en-pourparlers-sur-un-projet-150x150.jpg">
</div>
</a>
</div>
<div class="vl-post-content">
<h3><a href="https://www.europe-infos.fr/actualites/2190/une-annee-supplementaire-de-freins-covid-est-necessaire-pour-proteger-le-public-selon-un-haut-responsable-de-la-sante/">Une année supplémentaire de freins Covid est nécessaire pour protéger le public, selon un haut responsable de la santé</a></h3>
<div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published updated" datetime="2021-01-17T02:55:06+01:00">17 janvier 2021</time></div> </div>
</div>
<div class="vl-post-item vl-clearfix">
<div class="vl-post-thumb">
<a href="https://www.europe-infos.fr/actualites/2189/le-royaume-uni-parie-sur-le-sommet-du-g7-en-personne-en-juin/">
<div class="vl-thumb-container">
<img alt="Le Royaume-Uni parie sur le sommet du G7 en personne en juin" src="https://www.europe-infos.fr/wp-content/uploads/2020/11/1605772437_Lanatomie-dun-cessez-le-feu-au-Haut-Karabakh-150x150.jpg">
</div>
</a>
</div>
<div class="vl-post-content">
<h3><a href="https://www.europe-infos.fr/actualites/2189/le-royaume-uni-parie-sur-le-sommet-du-g7-en-personne-en-juin/">Le Royaume-Uni parie sur le sommet du G7 en personne en juin</a></h3>
<div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published updated" datetime="2021-01-17T01:25:03+01:00">17 janvier 2021</time></div> </div>
</div>
<div class="vl-post-item vl-clearfix">
<div class="vl-post-thumb">
<a href="https://www.europe-infos.fr/actualites/2188/covid-19-60-deces-supplementaires-3231-nouveaux-cas-alors-que-holohan-avertit-que-trop-de-regles-enfreignent-encore/">
<div class="vl-thumb-container">
<img alt="Covid-19: 60 décès supplémentaires, 3231 nouveaux cas alors que Holohan avertit que trop de règles enfreignent encore" src="https://www.europe-infos.fr/wp-content/uploads/2020/11/1605796807_Covid-19-des-fermes-de-vison-en-pourparlers-sur-un-projet-150x150.jpg">
</div>
</a>
</div>
<div class="vl-post-content">
<h3><a href="https://www.europe-infos.fr/actualites/2188/covid-19-60-deces-supplementaires-3231-nouveaux-cas-alors-que-holohan-avertit-que-trop-de-regles-enfreignent-encore/">Covid-19: 60 décès supplémentaires, 3231 nouveaux cas alors que Holohan avertit que trop de règles enfreignent encore</a></h3>
<div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published updated" datetime="2021-01-17T00:25:06+01:00">17 janvier 2021</time></div> </div>
</div>
<div class="vl-post-item vl-clearfix">
<div class="vl-post-thumb">
<a href="https://www.europe-infos.fr/actualites/2187/covid-19-plus-de-2000-etudiantes-infirmieres-quitteront-leur-stage-pour-que-les-formateurs-puissent-retourner-dans-les-services/">
<div class="vl-thumb-container">
<img alt="Covid-19: Plus de 2000 étudiantes infirmières quitteront leur stage pour que les formateurs puissent retourner dans les services" src="https://www.europe-infos.fr/wp-content/uploads/2020/11/1605796807_Covid-19-des-fermes-de-vison-en-pourparlers-sur-un-projet-150x150.jpg">
</div>
</a>
</div>
<div class="vl-post-content">
<h3><a href="https://www.europe-infos.fr/actualites/2187/covid-19-plus-de-2000-etudiantes-infirmieres-quitteront-leur-stage-pour-que-les-formateurs-puissent-retourner-dans-les-services/">Covid-19: Plus de 2000 étudiantes infirmières quitteront leur stage pour que les formateurs puissent retourner dans les services</a></h3>
<div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published updated" datetime="2021-01-16T21:55:06+01:00">16 janvier 2021</time></div> </div>
</div>
</div>
</aside></div>
</div>
</div>
</div>
<footer id="vl-colophon" class="site-footer">
<div class="vl-top-footer">
<div class="vl-container">
<div class="vl-top-footer-inner vl-clearfix">
<div class="vl-footer-1 vl-footer-block">
<aside id="text-6" class="widget widget_text"><h3 class="widget-title">About Us</h3> <div class="textwidget"><p>Kind let cattle sixth, their was third greater isn&rsquo;t gathered heaven likeness whales gathered. Lights multiply for fowl be fifth waters the. Without male day, grass place can&rsquo;t grass you moveth open unto seasons days deep.</p>
</div>
</aside> </div>
<div class="vl-footer-2 vl-footer-block">
<aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">News Categories</h3> <ul>
<li class="cat-item cat-item-2"><a href="https://www.europe-infos.fr/actualites/">Actualités</a>
</li>
</ul>
</aside> </div>
<div class="vl-footer-3 vl-footer-block">
<aside id="viral_news_contact_info-1" class="widget widget_viral_news_contact_info"> <div class="vl-contact-info">
<h3 class="widget-title">Contact Info</h3>
<ul>
<li><i class="fa fa-phone"></i>+01 34394343</li>
<li><i class="fa fa-envelope"></i><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5930373f36192f302b3835373c2e2a773a3634">[email&#160;protected]</a></li>
<li><i class="fa fa-globe"></i>https://hashthemes.com</li>
<li><i class="fa fa-map-marker"></i><p>403 W. Albany Street<br />
Lincoln Park, MI 48146</p>
</li>
<li><i class="fa fa-clock-o"></i><p>10:00 AM - 6:00 PM<br />
Sun - Fri</p>
</li>
</ul>
</div>
</aside> </div>
<div class="vl-footer-4 vl-footer-block">
<aside id="viral_news_timeline-2" class="widget widget_viral_news_timeline"><h3 class="widget-title">TimeLine</h3> <div class="vl-timeline">
<div class="vl-post-item">
<div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published updated" datetime="2021-01-17T04:10:04+01:00">17 janvier 2021</time></div> <h3><a href="https://www.europe-infos.fr/actualites/2191/limpact-environnemental-des-vaccinations-de-masse-contre-les-coronavirus/">L&rsquo;impact environnemental des vaccinations de masse contre les coronavirus</a></h3>
</div>
<div class="vl-post-item">
<div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published updated" datetime="2021-01-17T02:55:06+01:00">17 janvier 2021</time></div> <h3><a href="https://www.europe-infos.fr/actualites/2190/une-annee-supplementaire-de-freins-covid-est-necessaire-pour-proteger-le-public-selon-un-haut-responsable-de-la-sante/">Une année supplémentaire de freins Covid est nécessaire pour protéger le public, selon un haut responsable de la santé</a></h3>
 </div>
</div>
</aside> </div>
</div>
</div>
</div>
<div class="vl-bottom-footer">
<div class="vl-container">
<div class="vl-site-info">
WordPress Theme <span class="sep"> | </span><a title="Download Viral News" href="https://hashthemes.com/wordpress-theme/viral-news/" target="_blank">Viral News</a> by HashThemes </div>
</div>
</div>
</footer>
</div>
<div id="vl-back-top" class="vl-hide"><i class="fa fa-angle-up" aria-hidden="true"></i></div>
<div class="ht-search-wrapper"><div class="ht-search-container"><form role="search" method="get" class="search-form" action="https://www.europe-infos.fr/"><input autocomplete="off" type="search" class="search-field" placeholder="Enter a keyword to search..." value="" name="s" /><button type="submit" class="search-submit"><i class="fa fa-search"></i></button><a href="#" class="ht-search-close"><span></span></a></form></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
window.bzkshop={"c":false}
</script>
<script type='text/javascript' src='https://www.europe-infos.fr/wp-content/plugins/bazooka-shopping/js/script.js?ver=4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.europe-infos.fr/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002'></script>
<script type='text/javascript' src='https://www.europe-infos.fr/wp-content/themes/viral-news/js/owl.carousel.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://www.europe-infos.fr/wp-content/themes/viral-news/js/theia-sticky-sidebar.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://www.europe-infos.fr/wp-content/themes/viral-news/js/jquery.superfish.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://www.europe-infos.fr/wp-content/themes/viral-news/js/custom.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://www.europe-infos.fr/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.europe-infos.fr/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202102.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'177273375',post:'2191',tz:'1',srv:'www.europe-infos.fr'} ]);
	_stq.push([ 'clickTrackerInit', '177273375', '2191' ]);
</script>
</body>
</html>