<!doctype html >
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<title>Comment sécuriser une webcam ? | Europe Infos</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.europe-infos.fr/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />

<meta property="og:title" content="Comment sécuriser une webcam ?" />
<meta property="og:description" content="Vous ne le savez peut-être pas, mais toutes les webcams sont susceptibles d’être piratées ?   Vous avez bien lu : toutes les webcams peuvent être pira" />
<meta property="og:url" content="https://www.europe-infos.fr/actualites/4892/comment-securiser-une-webcam/" />
<meta property="og:image:alt" content="Comment sécuriser une webcam ?" />
<meta property="og:image" content="https://www.europe-infos.fr/wp-content/uploads/2022/09/Comment-securiser-une-webcam.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="334" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2022-09-19 16:38:44" />
<meta property="og:article:modified_time" content="2022-09-19 16:39:25" />


<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Comment sécuriser une webcam ?" />
<meta name="twitter:description" content="Vous ne le savez peut-être pas, mais toutes les webcams sont susceptibles d’être piratées ?   Vous avez bien lu : toutes les webcams peuvent être pira" />
<meta name="twitter:image" content="https://www.europe-infos.fr/wp-content/uploads/2022/09/Comment-securiser-une-webcam.jpg" />
<meta name="twitter:image:alt" content="Comment sécuriser une webcam ?" />

<meta name="author" content="Michel Labise" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Europe Infos &raquo; Flux" href="https://www.europe-infos.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Europe Infos &raquo; Flux des commentaires" href="https://www.europe-infos.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Europe Infos &raquo; Comment sécuriser une webcam ? Flux des commentaires" href="https://www.europe-infos.fr/actualites/4892/comment-securiser-une-webcam/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.europe-infos.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.europe-infos.fr/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://www.europe-infos.fr/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='toc-screen-css' href='https://www.europe-infos.fr/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2106' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.europe-infos.fr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='//www.europe-infos.fr/wp-content/uploads/sgf-css/font-6ad58b6d976d85ee9ff43e68acf303b7.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.europe-infos.fr/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='wpgdprc-front-css-css' href='https://www.europe-infos.fr/wp-content/plugins/wp-gdpr-compliance/Assets/css/front.css?ver=1659803993' type='text/css' media='all' />
<style id='wpgdprc-front-css-inline-css' type='text/css'>
:root{--wp-gdpr--bar--background-color: #000000;--wp-gdpr--bar--color: #ffffff;--wp-gdpr--button--background-color: #000000;--wp-gdpr--button--background-color--darken: #000000;--wp-gdpr--button--color: #ffffff;}
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.europe-infos.fr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.europe-infos.fr/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/cov19_italy_report_pro/demo_style.css?ver=11.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.europe-infos.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.europe-infos.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='wpgdprc-front-js-js-extra'>
/* <![CDATA[ */
var wpgdprcFront = {"ajaxUrl":"https:\/\/www.europe-infos.fr\/wp-admin\/admin-ajax.php","ajaxNonce":"3f8bc6e8ec","ajaxArg":"security","pluginPrefix":"wpgdprc","blogId":"1","isMultiSite":"","locale":"fr_FR","showSignUpModal":"","showFormModal":"","cookieName":"wpgdprc-consent","consentVersion":"","path":"\/","prefix":"wpgdprc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.europe-infos.fr/wp-content/plugins/wp-gdpr-compliance/Assets/js/front.min.js?ver=1659803993' id='wpgdprc-front-js-js'></script>
<link rel="https://api.w.org/" href="https://www.europe-infos.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.europe-infos.fr/wp-json/wp/v2/posts/4892" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.europe-infos.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.europe-infos.fr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="https://www.europe-infos.fr/actualites/4892/comment-securiser-une-webcam/" />
<link rel='shortlink' href='https://www.europe-infos.fr/?p=4892' />
<link rel="alternate" type="application/json+oembed" href="https://www.europe-infos.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.europe-infos.fr%2Factualites%2F4892%2Fcomment-securiser-une-webcam%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.europe-infos.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.europe-infos.fr%2Factualites%2F4892%2Fcomment-securiser-une-webcam%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.82.0" /><script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://www.europe-infos.fr/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"36730d217c","wpRestUrl":"https:\/\/www.europe-infos.fr\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/","globalSettings":{"tdcSavingHistory":"true"},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":30,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.europe-infos.fr\/wp-admin\/","wpRestNonce":"36730d217c","wpRestUrl":"https:\/\/www.europe-infos.fr\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.europe-infos.fr\/wp-admin\/","wpRestNonce":"36730d217c","wpRestUrl":"https:\/\/www.europe-infos.fr\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/","postId":4507};
    </script>

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<script>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</script>

<style>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</style>
<link rel="icon" href="https://www.europe-infos.fr/wp-content/uploads/2021/12/cropped-iconne-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.europe-infos.fr/wp-content/uploads/2021/12/cropped-iconne-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.europe-infos.fr/wp-content/uploads/2021/12/cropped-iconne-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.europe-infos.fr/wp-content/uploads/2021/12/cropped-iconne-270x270.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #162eb7;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #162eb7;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #162eb7;
                }
                .tdm-btn-style1 {
					background-color: #162eb7;
				}
				.tdm-btn-style2:before {
				    border-color: #162eb7;
				}
				.tdm-btn-style2 {
				    color: #162eb7;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #162eb7;
                    -moz-box-shadow: 0 2px 16px #162eb7;
                    box-shadow: 0 2px 16px #162eb7;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #162eb7;
                    -moz-box-shadow: 0 4px 26px #162eb7;
                    box-shadow: 0 4px 26px #162eb7;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-4892 single-format-standard comment-securiser-une-webcam global-block-template-1 td-cov19-italy-report-pro tdb_template_4507 tdb-template  tdc-header-template  tdc-footer-template td-full-layout">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-1188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-1188"><a href="https://www.europe-infos.fr">Accueil</a></li>
<li id="menu-item-1190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1190"><a href="https://www.europe-infos.fr/actualites/">Actualités</a></li>
<li id="menu-item-4466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4466"><a href="https://www.europe-infos.fr/business/">Business</a></li>
<li id="menu-item-4465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4465"><a href="https://www.europe-infos.fr/cyberattaque/">Cyberattaque</a></li>
<li id="menu-item-4468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4468"><a href="https://www.europe-infos.fr/culture/">Culture</a></li>
<li id="menu-item-4811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4811"><a href="https://www.europe-infos.fr/opinion/">Opinion</a></li>
<li id="menu-item-4467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4467"><a href="https://www.europe-infos.fr/science/">Science</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.europe-infos.fr/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 3px 0px rgba(0,0,0,0.05);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#0d0b52 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button:hover{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button:hover svg,
                .tdi_7 .tdb-mobile-menu-button:hover svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
justify-content:center !important;
text-align:center !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-2px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.europe-infos.fr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.europe-infos.fr/wp-content/uploads/2022/08/logo-x296x72-1.png" src="https://www.europe-infos.fr/wp-content/uploads/2022/08/logo-mobilex150-blanc.png" alt="Logo" title="" width="150" height="26" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">Local Informations</span></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15{
position:relative;
}
}

</style>
<div class="tdi_14_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_rand_style{
background-color:rgba(255,255,255,0.98) !important;
}
}
 </style></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_17:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 3px 0px rgba(0,0,0,0.05);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
position:relative;
}
}

</style>
<div class="tdi_16_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_rand_style{
background-color:#0d0b52 !important;
}
}
 </style></div><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_20">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20{
                    display: inline-block;
                }.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:60% !important;
justify-content:center !important;
text-align:center !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_23">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23{
margin-top:-2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23{
                    display: inline-block;
                }.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Oxygen !important;font-size:11px !important;font-weight:400 !important;;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_23 .tdb-logo-text-title{
                     background-color: #0d0b52;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Oxygen !important;font-size:50px !important;line-height:1.4 !important;font-weight:700 !important;;
                }html[class*='ie'] .tdi_23 .tdb-logo-text-title{
				    background: none;
					color: #0d0b52;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_23 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:40px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:32px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Oxygen !important;font-size:22px !important;line-height:1.4 !important;font-weight:700 !important;;
                }.tdi_23 .tdb-logo-text-tagline{
                    display: none;
                
                    font-family:Oxygen !important;font-size:10px !important;font-weight:400 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.europe-infos.fr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.europe-infos.fr/wp-content/uploads/2022/08/logo-x296x72-1.png" src="https://www.europe-infos.fr/wp-content/uploads/2022/08/logo-mobilex150-blanc.png" alt="Logo" title="" width="150" height="26" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">Local Informations</span></span></a></div></div> </div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_26 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_26 .tdb-header-search-button-mob svg,
                .tdi_26 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_28{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28{
position:relative;
}

</style>
<div class="tdi_27_rand_style td-element-style"><style>
.tdi_27_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_30  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30 > .td-element-style > .td-element-style-before{
                    transition: none;
                    -webkit-transition: none;
                    opacity: 1;
                }#tdi_29.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_29.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_30{
margin-bottom:20px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_30 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_29_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_29_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.europe-infos.fr/wp-content/uploads/2022/08/xxx_bg_xxx.png") !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_33">
<style>
/* custom css */
.tdi_33 .tdb-logo-a,
                .tdi_33 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_33 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_33 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_33 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_33 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_33 .tdb-logo-text-title{
                    display: block;
                }.tdi_33 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_33 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.europe-infos.fr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.europe-infos.fr/wp-content/uploads/2022/08/logo-x296x72-1.png" alt="Logo" title="" width="295" height="72" /></span></a></div></div> </div></div></div></div><div id="tdi_34" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_35  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_35,
                .tdi_35 .tdc-columns{
                    min-height: 0;
                }.tdi_35,
				.tdi_35 .tdc-columns{
				    display: block;
				}.tdi_35 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_35 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_35 .tdc-row-video-background-error,
	                .tdi_35 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
</style><div class="vc_column tdi_37  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 > .wpb_wrapper,
				.tdi_37 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_37 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_38 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_38">
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_38 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_38 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_38{
					text-align: center;
				}.tdi_38 .tdb-first-letter{
					left: 0;
					right: 0;
				}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Comment sécuriser une webcam ?</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div><div id="tdi_39" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_40  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_40,
                .tdi_40 .tdc-columns{
                    min-height: 0;
                }.tdi_40:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 3px 0px rgba(0,0,0,0.05);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_40,
				.tdi_40 .tdc-columns{
				    display: block;
				}.tdi_40 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_42  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42{
                    vertical-align: baseline;
                }.tdi_42 > .wpb_wrapper,
				.tdi_42 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_42 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_42 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_42 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_43 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_43" style=" z-index: 999;">
<style>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</style>
<style>
.tdi_43 .tdb-menu > li.current-menu-item > a,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a,
				.tdi_43 .tdb-menu > li:hover > a,
				.tdi_43 .tdb-menu > li.tdb-hover > a,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #162eb7;
				}.tdi_43 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #162eb7;
				}.tdi_43 .tdb-menu > li > a:after,
				.tdi_43 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_43 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_43 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #162eb7;
				
					background-color: rgba(29,121,242,0.05);
				}.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #162eb7;
				}
</style><div id=tdi_43 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-main-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1188"><a href="https://www.europe-infos.fr"><div class="tdb-menu-item-text">Accueil</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1190"><a href="https://www.europe-infos.fr/actualites/"><div class="tdb-menu-item-text">Actualités</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4466"><a href="https://www.europe-infos.fr/business/"><div class="tdb-menu-item-text">Business</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4465"><a href="https://www.europe-infos.fr/cyberattaque/"><div class="tdb-menu-item-text">Cyberattaque</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4468"><a href="https://www.europe-infos.fr/culture/"><div class="tdb-menu-item-text">Culture</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4811"><a href="https://www.europe-infos.fr/opinion/"><div class="tdb-menu-item-text">Opinion</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4467"><a href="https://www.europe-infos.fr/science/"><div class="tdb-menu-item-text">Science</div></a></li>
</ul></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_46" class="tdc-zone"><div class="tdc_zone tdi_47  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_47{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.tdi_47{
position:relative;
}

</style>
<div class="tdi_46_rand_style td-element-style"><style>
.tdi_46_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_48" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_49  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_49,
                .tdi_49 .tdc-columns{
                    min-height: 0;
                }.tdi_49:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.2);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_49,
				.tdi_49 .tdc-columns{
				    display: block;
				}.tdi_49 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_49 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_49 .tdc-row-video-background-error,
	                .tdi_49 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_49{
position:relative;
}

.tdi_49 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_48_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_48_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.europe-infos.fr/wp-content/uploads/2022/08/xxx_bg_xxx.png") !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div></div><div class="vc_column tdi_51  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_51{
                    vertical-align: baseline;
                }.tdi_51 > .wpb_wrapper,
				.tdi_51 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_51 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_53  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_53{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_53,
				.tdi_53 .tdc-inner-columns{
				    display: block;
				}.tdi_53 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_55  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_55{
                    vertical-align: baseline;
                }.tdi_55 .vc_column-inner > .wpb_wrapper,
				.tdi_55 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_55 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_56 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_56">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56{
margin-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_56{
                    display: inline-block;
                }.tdi_56 .tdb-logo-a,
                .tdi_56 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_56 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_56 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_56 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_56 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: rgba(255,255,255,0.5);
                
                    font-family:Oxygen !important;font-size:11px !important;font-weight:400 !important;;
                }.tdi_56 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Oxygen !important;font-size:18px !important;line-height:1.4 !important;font-weight:700 !important;;
                }.tdi_56 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_56 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_56 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:16px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_56 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:12px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.europe-infos.fr/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.europe-infos.fr/wp-content/uploads/2022/08/logo-mobilex150-blanc.png" alt="Logo" title="" width="150" height="26" /></span></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_57 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_57" style=" z-index: 999;">
<style>
/* custom css */
.tdi_57{
                    display: inline-block;
                }.tdi_57 .td_block_inner{
                    text-align: center;
                }.tdi_57 .tdb-menu > li .tdb-menu-sep,
                .tdi_57 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_57 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_57 .td-subcat-more .tdb-menu-more-subicon{
                    top: 0px;
                }.tdi_57 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_57 .tdb-menu > li > a,
                .tdi_57 .td-subcat-more{
                    color: #ffffff;
                }.tdi_57 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_57 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_57 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_57 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_57 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_57 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #ffffff;
                }.tdi_57 .tdb-menu > li > a,
                .tdi_57 .td-subcat-more,
                .tdi_57 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oxygen !important;font-size:15px !important;font-weight:400 !important;text-transform:none !important;
                }.tdi_57 .tdb-normal-menu ul ul,
                .tdi_57 .td-pulldown-filter-list .sub-menu{
                    margin-top: -16px;
                }.tdi_57 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 10px;
                }.tdi_57 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
                .tdi_57 .td-pulldown-filter-list .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_57 .tdb-menu .tdb-normal-menu ul,
                .tdi_57 .td-pulldown-filter-list,
                .tdi_57 .td-pulldown-filter-list .sub-menu{
                    border-width: 1px;
                    border-style: solid;
                    border-color: #000;
                
                    border-color: #dddddd;
                
                    box-shadow: none;
                }.tdi_57 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_57 .td-pulldown-filter-list li a{
                    font-family:Oxygen !important;font-size:13px !important;line-height:1.2 !important;font-weight:400 !important;
                }.tdi_57:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_57 .tdb-mega-menu .sub-menu > li{
                    max-width: 1200px !important;
                }.tdi_57 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_57 .tdb-menu > li > a,
                .tdi_57 .td-subcat-more,
                .tdi_57 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oxygen !important;font-size:13px !important;font-weight:400 !important;text-transform:none !important;
                }.tdi_57 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_57 .td-pulldown-filter-list li a{
                    font-family:Oxygen !important;font-size:11px !important;line-height:1.2 !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57 .tdb-menu > li > a,
                .tdi_57 .td-subcat-more{
                    padding: 0 6px;
                }.tdi_57 .tdb-menu > li > a,
                .tdi_57 .td-subcat-more,
                .tdi_57 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Oxygen !important;font-size:11px !important;font-weight:400 !important;text-transform:none !important;
                }.tdi_57 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_57 .tdb-menu-items-dropdown .td-pulldown-filter-list li > a{
                    padding: 7px 21px;
                }.tdi_57 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_57 .td-pulldown-filter-list li a{
                    font-family:Oxygen !important;font-size:11px !important;line-height:1.2 !important;font-weight:400 !important;
                }
}
</style>
<style>
.tdi_57 .tdb-menu > li.current-menu-item > a,
				.tdi_57 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_57 .tdb-menu > li.current-category-ancestor > a,
				.tdi_57 .tdb-menu > li:hover > a,
				.tdi_57 .tdb-menu > li.tdb-hover > a,
				.tdi_57 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #5070e5;
				}.tdi_57 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_57 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #5070e5;
				}.tdi_57 .tdb-menu > li > a:after,
				.tdi_57 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_57 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_57 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #162eb7;
				
					background-color: rgba(29,121,242,0.05);
				}.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_57 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_57 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #162eb7;
				}
</style><div id=tdi_57 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-main-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1188"><a href="https://www.europe-infos.fr"><div class="tdb-menu-item-text">Accueil</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1190"><a href="https://www.europe-infos.fr/actualites/"><div class="tdb-menu-item-text">Actualités</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4466"><a href="https://www.europe-infos.fr/business/"><div class="tdb-menu-item-text">Business</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4465"><a href="https://www.europe-infos.fr/cyberattaque/"><div class="tdb-menu-item-text">Cyberattaque</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4468"><a href="https://www.europe-infos.fr/culture/"><div class="tdb-menu-item-text">Culture</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4811"><a href="https://www.europe-infos.fr/opinion/"><div class="tdb-menu-item-text">Opinion</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4467"><a href="https://www.europe-infos.fr/science/"><div class="tdb-menu-item-text">Science</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_60 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_60">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.europe-infos.fr/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Recherche</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M932.086 970.495c-7.803 0-15.145-3.031-20.634-8.54l-165.304-165.407-13.343 10.496c-68.311 53.791-153.58 83.415-240.087 83.415-104.018 0.041-201.667-40.387-275.139-113.848-73.523-73.452-113.992-171.1-113.951-274.964-0.041-103.864 40.428-201.503 113.94-274.954 73.421-73.492 170.957-113.951 274.616-113.951 104.294 0 201.83 40.458 275.272 113.93 73.513 73.472 113.951 171.1 113.91 274.975 0.041 86.641-29.583 171.93-83.405 240.23l-10.516 13.322 165.304 165.417c5.54 5.55 8.581 12.892 8.581 20.695 0 7.782-3.041 15.124-8.561 20.623-5.519 5.53-12.872 8.561-20.685 8.561v0zM492.483 171.171c-88.269 0.082-171.213 34.458-233.585 96.799-62.413 62.474-96.778 145.439-96.84 233.677 0.061 88.228 34.427 171.223 96.84 233.626 62.413 62.362 145.367 96.696 233.636 96.737 88.248-0.041 171.223-34.376 233.605-96.717 62.362-62.362 96.717-145.316 96.799-233.626-0.082-88.279-34.437-171.254-96.778-233.677-62.413-62.362-145.377-96.737-233.646-96.819h-0.031z"></path></svg></span></a></div></div> </div></div></div></div></div></div></div></div><div id="tdi_61" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_62  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_62,
                .tdi_62 .tdc-columns{
                    min-height: 0;
                }.tdi_62:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 3px 0px rgba(0,0,0,0.05);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_62,
				.tdi_62 .tdc-columns{
				    display: block;
				}.tdi_62 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_62 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_62 .tdc-row-video-background-error,
	                .tdi_62 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_62{
padding-top:10px !important;
padding-bottom:10px !important;
}

.tdi_62 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_64  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_64{
                    vertical-align: baseline;
                }.tdi_64 > .wpb_wrapper,
				.tdi_64 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_64 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_64 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_64 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_65 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_65">
<style>

/* inline tdc_css att */

.tdi_65{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_65 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.europe-infos.fr/actualites/" class="td-post-category">Actualités</a> <div class="td-module-thumb"><a href="https://www.europe-infos.fr/actualites/4887/yassine-yakouti-portrait-dun-penaliste-orignal/" rel=" bookmark" class="td-image-wrap " title="Yassine Yakouti : portrait d’un pénaliste orignal"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.europe-infos.fr/wp-content/uploads/2022/09/avocat-Yassine-Yakouti-218x150.jpg')"></span></a></div>  </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.europe-infos.fr/actualites/4887/yassine-yakouti-portrait-dun-penaliste-orignal/" rel="bookmark" title="Yassine Yakouti : portrait d’un pénaliste orignal">Yassine Yakouti : portrait d’un pénaliste orignal</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-18T11:29:26+02:00">18 septembre 2022 à 11h29</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.europe-infos.fr/actualites/" class="td-post-category">Actualités</a> <div class="td-module-thumb"><a href="https://www.europe-infos.fr/actualites/4882/quest-ce-que-la-journees-du-patrimoine-a-paris/" rel=" bookmark" class="td-image-wrap " title="Qu&#8217;est ce que la Journées du Patrimoine à Paris"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.europe-infos.fr/wp-content/uploads/2022/09/Journees-du-Patrimoine-a-Paris-2022-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.europe-infos.fr/actualites/4882/quest-ce-que-la-journees-du-patrimoine-a-paris/" rel="bookmark" title="Qu&#8217;est ce que la Journées du Patrimoine à Paris">Qu&#8217;est ce que la Journées du Patrimoine à Paris</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-17T17:39:12+02:00">17 septembre 2022 à 17h39</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.europe-infos.fr/actualites/" class="td-post-category">Actualités</a> <div class="td-module-thumb"><a href="https://www.europe-infos.fr/actualites/4875/tiny-house-comprendre-tous-les-avantages-de-cette-petite-maison/" rel=" bookmark" class="td-image-wrap " title="Tiny House : comprendre tous les avantages de cette petite maison ?"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.europe-infos.fr/wp-content/uploads/2022/09/Tiny-House-2022-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.europe-infos.fr/actualites/4875/tiny-house-comprendre-tous-les-avantages-de-cette-petite-maison/" rel="bookmark" title="Tiny House : comprendre tous les avantages de cette petite maison ?">Tiny House : comprendre tous les avantages de cette petite maison ?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-17T11:58:14+02:00">17 septembre 2022 à 11h58</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.europe-infos.fr/cyberattaque/" class="td-post-category">cyberattaque</a> <div class="td-module-thumb"><a href="https://www.europe-infos.fr/cyberattaque/4820/cybersecurite-objectifs-gouvernementaux-pour-2025-par-le-ministre-jean-noel-barrot/" rel=" bookmark" class="td-image-wrap " title="Cybersecurité, objectifs gouvernementaux pour 2025, par le Ministre Jean Noël Barrot"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.europe-infos.fr/wp-content/uploads/2022/09/Cybersecurite-objectifs-gouvernementaux-pour-2025-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.europe-infos.fr/cyberattaque/4820/cybersecurite-objectifs-gouvernementaux-pour-2025-par-le-ministre-jean-noel-barrot/" rel="bookmark" title="Cybersecurité, objectifs gouvernementaux pour 2025, par le Ministre Jean Noël Barrot">Cybersecurité, objectifs gouvernementaux pour 2025, par le Ministre Jean Noël Barrot</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-16T07:41:26+02:00">16 septembre 2022 à 7h41</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="4892" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-4507" class="post-4507 tdb_templates type-tdb_templates status-publish post">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Se connecter</div>
<div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Récupération de mot de passe</div>
<div class="td-login-panel-descr">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
</form>
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
<div id="tdi_66" class="tdc-zone"><div class="tdc_zone tdi_67  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_67{
                    min-height: 0;
                }
</style><div id="tdi_68" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_69  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_69,
                .tdi_69 .tdc-columns{
                    min-height: 0;
                }.tdi_69 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #f7f7f7 !important;
                }.tdi_69,
				.tdi_69 .tdc-columns{
				    display: block;
				}.tdi_69 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_69 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_69 .tdc-row-video-background-error,
	                .tdi_69 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_69{
padding-top:10px !important;
padding-bottom:10px !important;
}

.tdi_69 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_68_rand_style td-element-style"></div><div class="vc_column tdi_71  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_71{
                    vertical-align: baseline;
                }.tdi_71 > .wpb_wrapper,
				.tdi_71 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_71 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_71 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_71 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_72 td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_72">
<style>

/* inline tdc_css att */

.tdi_72{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_72 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.tdi_72,
				.tdi_72 a{
					color: #969696;
				}.tdi_72 .tdb-bread-sep-svg svg,
				.tdi_72 .tdb-bread-sep-svg svg *{
				    fill: #969696;
				}.tdi_72 a:hover{
					color: #162eb7;
				}.td-theme-wrap .tdi_72{
					text-align: left;
				}.tdi_72{
					font-family:Oxygen !important;font-size:11px !important;font-weight:400 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.europe-infos.fr/">Accueil</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Voir tous les articles dans Actualités" class="tdb-entry-crumb" href="https://www.europe-infos.fr/actualites/">Actualités</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Comment sécuriser une webcam ?</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.europe-infos.fr/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.europe-infos.fr/actualites/",
                                "name": "Actualités"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Comment sécuriser une webcam ?"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_73" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_74  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_74,
                .tdi_74 .tdc-columns{
                    min-height: 0;
                }.tdi_74,
				.tdi_74 .tdc-columns{
				    display: block;
				}.tdi_74 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_74 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_74 .tdc-row-video-background-error,
	                .tdi_74 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_74{
padding-top:20px !important;
}

.tdi_74 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_76  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_76{
                    vertical-align: baseline;
                }.tdi_76 > .wpb_wrapper,
				.tdi_76 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_76 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_76 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_76 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_78  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_78{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_78,
				.tdi_78 .tdc-inner-columns{
				    display: block;
				}.tdi_78 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_80  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_80{
                    vertical-align: baseline;
                }.tdi_80 .vc_column-inner > .wpb_wrapper,
				.tdi_80 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_80 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_81 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_81">
<style>

/* inline tdc_css att */

.tdi_81{
margin-right:10px !important;
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_81 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_81 .tdb-entry-category{
					padding: 4px 8px 5px;
				
					font-family:Oxygen !important;font-size:9px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_81 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #0d0b52 !important;
				}.tdi_81 .tdb-cat-bg:before{
					background-color: #162eb7;
				}.tdi_81 .tdb-entry-category:hover .tdb-cat-bg:before{
					opacity: 1;
				}.tdi_81 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_81 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_81{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.europe-infos.fr/actualites/"><span class="tdb-cat-bg"></span>Actualités</a></div></div><div class="td_block_wrap tdb_single_date tdi_82 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_82">
<style>

/* inline tdc_css att */

.tdi_82{
margin-bottom:7px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_82{
                    display: inline-block;
                
					color: #969696;
				
					font-family:Oxygen !important;font-size:13px !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_82 svg{
                    width: 14px;
                }.tdi_82 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_82 svg,
				.tdi_82 svg *{
					fill: #969696;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-09-19T16:38:44+02:00">19 septembre 2022 à 16h38</time></div></div> <div class="tdm_block td_block_wrap tdm_block_icon tdi_83 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_83">
<style>

/* inline tdc_css att */

.tdi_83{
margin-right:3px !important;
}

</style>
<style>
/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_83 i{
				    font-size: 14px;
				    text-align: center;
				
				    width: 14px;
				    height: 14px;
				    line-height: 14px;
				}.tdi_83 i,
				.tdi_83 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_83{
				    display: inline-block;
				}
</style>
<style>
.tdi_84{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_84:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #c4c4c4;
				}.tdi_84 svg{
				    fill: #c4c4c4;
				}.tdi_84 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_84 td-fix-index"></i></div><div class="td_block_wrap tdb_single_modified_date tdi_85 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_85">
<style>

/* inline tdc_css att */

.tdi_85{
margin-bottom:7px !important;
}

</style>
<style>
/* custom css */
.tdb_single_modified_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_modified_date svg{
                  height: auto;
                }.tdb_single_modified_date svg,
                 .tdb_single_modified_date svg *{
                  fill: #444;
                }.tdi_85{
                    display: inline-block;
                
					color: #969696;
				
					font-family:Oxygen !important;font-size:13px !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_85 svg{
                    width: 14px;
                }.tdi_85 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_85 svg,
				.tdi_85 svg *{
					fill: #969696;
				}.tdi_85 span{
					color: #000000;
				
					font-weight:700 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span>Dernières modifications :</span> <time class="entry-date updated td-module-date" datetime="2022-09-19T16:39:25+02:00">11 minutes ago</time></div></div> </div></div></div></div><div class="td_block_wrap tdb_title tdi_86 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_86">
<style>

/* inline tdc_css att */

.tdi_86{
margin-top:8px !important;
margin-bottom:8px !important;
width:80% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_86{
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_86{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86{
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdi_86 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_86 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_86{
					text-align: left;
				}.tdi_86 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_86 .tdb-title-text{
					font-family:Oxygen !important;font-size:40px !important;line-height:1.2 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_86 .tdb-title-text{
					font-family:Oxygen !important;font-size:30px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_86 .tdb-title-text{
					font-family:Oxygen !important;font-size:28px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_86 .tdb-title-text{
					font-family:Oxygen !important;font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Comment sécuriser une webcam ?</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_89  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_89{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_89,
				.tdi_89 .tdc-inner-columns{
				    display: block;
				}.tdi_89 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_89 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_89 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_89.tdc-row-content-vert-center,
                    .tdi_89.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_89.tdc-row-content-vert-bottom,
                    .tdi_89.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_89.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_89.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column_inner tdi_91  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_91{
                    vertical-align: baseline;
                }.tdi_91 .vc_column-inner > .wpb_wrapper,
				.tdi_91 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_91 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_92 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_92">
<style>

/* inline tdc_css att */

.tdi_92{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_92{
margin-top:5px !important;
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_92 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_92 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_92 .tdb-author-name{
					color: #000;
				
					font-family:Oxygen !important;font-size:13px !important;font-weight:700 !important;
				}.tdi_92 .tdb-author-name:hover{
					color: #162eb7;
				}.tdi_92 .tdb-author-by{
					font-family:Oxygen !important;font-size:13px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.europe-infos.fr/author/michel-labise/" title="Michel Labise"><picture><source srcset="https://www.europe-infos.fr/wp-content/webp-express/webp-images/uploads/2022/08/Michel-Labise-96x96.jpg.webp 96w, https://www.europe-infos.fr/wp-content/webp-express/webp-images/uploads/2022/08/Michel-Labise-150x150.jpg.webp 150w, https://www.europe-infos.fr/wp-content/webp-express/webp-images/uploads/2022/08/Michel-Labise-24x24.jpg.webp 24w, https://www.europe-infos.fr/wp-content/webp-express/webp-images/uploads/2022/08/Michel-Labise-48x48.jpg.webp 48w, https://www.europe-infos.fr/wp-content/webp-express/webp-images/uploads/2022/08/Michel-Labise-300x300.jpg.webp 300w" sizes="(max-width: 96px) 100vw, 96px" type="image/webp"><img width="96" height="96" src="https://www.europe-infos.fr/wp-content/uploads/2022/08/Michel-Labise-96x96.jpg" class="avatar avatar-96 photo webpexpress-processed" alt="Michel Labise" loading="lazy" srcset="https://www.europe-infos.fr/wp-content/uploads/2022/08/Michel-Labise-96x96.jpg 96w, https://www.europe-infos.fr/wp-content/uploads/2022/08/Michel-Labise-150x150.jpg 150w, https://www.europe-infos.fr/wp-content/uploads/2022/08/Michel-Labise-24x24.jpg 24w, https://www.europe-infos.fr/wp-content/uploads/2022/08/Michel-Labise-48x48.jpg 48w, https://www.europe-infos.fr/wp-content/uploads/2022/08/Michel-Labise-300x300.jpg 300w" sizes="(max-width: 96px) 100vw, 96px"></picture></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Par</span> <a class="tdb-author-name" href="https://www.europe-infos.fr/author/michel-labise/">Michel Labise</a></div></div></div></div></div></div><div class="vc_column_inner tdi_94  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_94{
                    vertical-align: baseline;
                }.tdi_94 .vc_column-inner > .wpb_wrapper,
				.tdi_94 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_94 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_94{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_95 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_95">
<style>

/* inline tdc_css att */

.tdi_95{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_95 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_95{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_95 .td-social-share-text{
					font-family:Oxygen !important;
				}.tdi_95 .td-social-network{
					font-family:Oxygen !important;
				}
</style><div id="tdi_95" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Partager</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.europe-infos.fr%2Factualites%2F4892%2Fcomment-securiser-une-webcam%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Comment+s%C3%A9curiser+une+webcam+%3F&url=https%3A%2F%2Fwww.europe-infos.fr%2Factualites%2F4892%2Fcomment-securiser-une-webcam%2F&via=Europe+Infos" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.europe-infos.fr/actualites/4892/comment-securiser-une-webcam/&amp;media=https://www.europe-infos.fr/wp-content/uploads/2022/09/Comment-securiser-une-webcam.jpg&description=Comment+s%C3%A9curiser+une+webcam+%3F" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Comment+s%C3%A9curiser+une+webcam+%3F %0A%0A https://www.europe-infos.fr/actualites/4892/comment-securiser-une-webcam/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_95" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_97  td_separator_dashed td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_97{
margin-top:5px !important;
margin-bottom:0px !important;
}

</style></div></div></div></div></div><div id="tdi_98" class="tdc-row"><div class="vc_row tdi_99  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_99,
                .tdi_99 .tdc-columns{
                    min-height: 0;
                }.tdi_99,
				.tdi_99 .tdc-columns{
				    display: block;
				}.tdi_99 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_99 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_99 .tdc-row-video-background-error,
	                .tdi_99 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
</style><div class="vc_column tdi_101  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_101{
                    vertical-align: baseline;
                }.tdi_101 > .wpb_wrapper,
				.tdi_101 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_101 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_101 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_101 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_101{
margin-top:22px !important;
width:calc(100% - 320px) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101{
width:calc(100% - 250px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_101{
margin-top:2px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_102 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_102">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_102{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_102 .td-audio-player{
                    font-size: 12px;
                }.tdi_102 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_102:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<a href="https://www.europe-infos.fr/wp-content/uploads/2022/09/Comment-securiser-une-webcam.jpg" data-caption="Comment sécuriser une webcam ?">
<picture><source srcset="https://www.europe-infos.fr/wp-content/webp-express/webp-images/uploads/2022/09/Comment-securiser-une-webcam.jpg.webp 500w, https://www.europe-infos.fr/wp-content/webp-express/webp-images/uploads/2022/09/Comment-securiser-une-webcam-300x200.jpg.webp 300w, https://www.europe-infos.fr/wp-content/webp-express/webp-images/uploads/2022/09/Comment-securiser-une-webcam-150x100.jpg.webp 150w" sizes="(max-width: 500px) 100vw, 500px" type="image/webp"><img width="500" height="334" class="entry-thumb td-modal-image webpexpress-processed" src="https://www.europe-infos.fr/wp-content/uploads/2022/09/Comment-securiser-une-webcam.jpg" srcset="https://www.europe-infos.fr/wp-content/uploads/2022/09/Comment-securiser-une-webcam.jpg 500w, https://www.europe-infos.fr/wp-content/uploads/2022/09/Comment-securiser-une-webcam-300x200.jpg 300w, https://www.europe-infos.fr/wp-content/uploads/2022/09/Comment-securiser-une-webcam-150x100.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" alt="Comment sécuriser une webcam ?" title="Comment sécuriser une webcam ?"></picture>
</a><figcaption class="tdb-caption-text">Comment sécuriser une webcam ?</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_104 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_104">
<style>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</style><div class="tdb-block-inner td-fix-index"><p><span style="font-weight: 400;">Vous ne le savez peut-être pas, mais toutes les webcams sont susceptibles d’être piratées ?</span></p>
<p><span style="font-weight: 400;"> Vous avez bien lu : toutes les webcams peuvent être piratées, même sur les systèmes les plus sécurisés. </span></p>
<p><span style="font-weight: 400;">Désormais omniprésentes, les webcams doivent absolument être sécurisées pour protéger votre confidentialité et ne pas compromettre votre vie privée. </span></p>
<p style="text-align: right;"><strong>Voici comment mieux sécuriser une caméra sur son PC  !</strong></p>
<p>Autres articles :</p>
<ul>
<li><a class="row-title" href="https://www.europe-infos.fr/cyberattaque/4820/cybersecurite-objectifs-gouvernementaux-pour-2025-par-le-ministre-jean-noel-barrot/" aria-label="« Cybersecurité, objectifs gouvernementaux pour 2025, par le Ministre Jean Noël Barrot » (Modifier)">Cybersecurité, objectifs gouvernementaux pour 2025, par le Ministre Jean Noël Barrot</a></li>
<li><a class="row-title" href="https://www.europe-infos.fr/cyberattaque/4430/waf-le-pare-feu-dapplication-web-pour-renforcer-la-securite-du-cloud/" aria-label="« WAF, le Pare-feu d’Application Web, pour renforcer la sécurité du Cloud » (Modifier)">WAF, le Pare-feu d’Application Web, pour renforcer la sécurité du Cloud</a></li>
</ul>
<h2><span style="font-weight: 400;">Est-il possible de pirater une webcam ?</span></h2>
<p><span style="font-weight: 400;">Oui, cela est tout à fait possible. Liens malveillants, logiciels obsolètes, support technique à distance… Les hackers ne seront pas à court de moyens pour pirater votre webcam.</span></p>
<p><span style="font-weight: 400;"> Souvent, il suffit de ne pas mettre à jour le logiciel de la webcam pour la rendre vulnérable au piratage. En outre, les pirates peuvent utiliser des logiciels malveillants, ou malwares, pour activer votre webcam à distance. </span></p>
<p><span style="font-weight: 400;">Si vous n’êtes pas vigilant, vous faites le jeu des pirates qui pourront aisément compromettre votre vie privée. C’est de cette manière qu’on se retrouve sur </span><a href="https://epsilonmag.fr/477-webcams-piratees-en-france/"><span style="font-weight: 400;">Insecam France</span></a><span style="font-weight: 400;">… </span></p>
<p><span style="font-weight: 400;">Nous vous le disions, toutes les webcams peuvent être piratées si on n’est pas assez vigilant, ce qui permet aux pirates de s’immiscer chez vous et de vous espionner à distance. Cela inclut la caméra de votre ordinateur et de votre smartphone.</span></p>
<p><span style="font-weight: 400;">Et contrairement à ce que l’on pourrait penser, un réseau privé ne vous protège pas intégralement. Une protection complémentaire reste essentielle. </span></p>
<h2><span style="font-weight: 400;">Comment se protéger du piratage de webcam ?</span></h2>
<p><span style="font-weight: 400;">Beaucoup de personnes pensent qu’en verrouillant leur webcam avec un mot de passe, ils empêcheraient les hackers de la pirater. Rien ne saurait être plus faux !</span></p>
<p><span style="font-weight: 400;">La bonne nouvelle est qu’il existe des moyens plus sûrs pour protéger votre webcam efficacement. Voici nos conseils : </span></p>
<ul>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Maintenez le logiciel de votre webcam à jour : n’ignorez pas les mises à jour du logiciel de votre webcam ! Si les fabricants actualisent continuellement leurs logiciels, c’est justement pour en renforcer la sécurité. Prenez donc le temps de mettre le logiciel de votre webcam à jour, ça ne prendra que quelques minutes ;</span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Ne téléchargez aucun lien suspect : ce conseil a été répété partout, et il vaut aussi pour sécuriser sa webcam. Restez donc alerte et vigilant, et ne cliquez jamais sur des liens qui vous semblent étranges pour ne pas être victime d’une attaque de phishing. Notre conseil : installez un bon logiciel antivirus, à jour, vous permettra de détecter les liens douteux et les malwares ;</span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">VPN : on ne vous apprend rien en vous disant que les réseaux Wi-Fi publics sont susceptibles d’être piratés. Idem pour les réseaux non sécurisés. D’où l’importance d’utiliser un VPN lorsque vous êtes obligé de vous connecter à un réseau Wi-Fi public non sécurisé. Cela permettra de masquer votre adresse IP, ce qui a le don de garantir votre anonymat en ligne ;</span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Maintenez vos logiciels de cybersécurité à jour : à l’instar du logiciel de votre webcam, vous devez régulièrement mettre à jour votre logiciel de sécurité. Pourquoi ? Parce que seule la dernière version du logiciel pourra vous protéger des derniers malwares.</span></li>
</ul>
</div></div><div class="vc_row_inner tdi_106  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_106{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_106,
				.tdi_106 .tdc-inner-columns{
				    display: block;
				}.tdi_106 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_106{
margin-top:30px !important;
}

.tdi_106 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_108  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_108{
                    vertical-align: baseline;
                }.tdi_108 .vc_column-inner > .wpb_wrapper,
				.tdi_108 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_108 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_111  td_separator_dashed td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_111{
margin-top:10px !important;
margin-bottom:0px !important;
}

</style></div></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_114 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_114">
<style>

/* inline tdc_css att */

.tdi_114{
margin-top:30px !important;
margin-bottom:30px !important;
}

</style>
<style>
/* custom css */
.tdi_114 .td-post-sharing,
				.tdi_114 .tdb-share-classic{
					text-align: center;
				}.tdi_114 .td-social-share-text{
					font-family:Oxygen !important;
				}.tdi_114 .td-social-network{
					font-family:Oxygen !important;
				}
</style><div id="tdi_114" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
 <div class="td-social-but-text">Partager</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.europe-infos.fr%2Factualites%2F4892%2Fcomment-securiser-une-webcam%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Comment+s%C3%A9curiser+une+webcam+%3F&url=https%3A%2F%2Fwww.europe-infos.fr%2Factualites%2F4892%2Fcomment-securiser-une-webcam%2F&via=Europe+Infos" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.europe-infos.fr/actualites/4892/comment-securiser-une-webcam/&amp;media=https://www.europe-infos.fr/wp-content/uploads/2022/09/Comment-securiser-une-webcam.jpg&description=Comment+s%C3%A9curiser+une+webcam+%3F" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Comment+s%C3%A9curiser+une+webcam+%3F %0A%0A https://www.europe-infos.fr/actualites/4892/comment-securiser-une-webcam/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_114" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_115 tdb-content-vert-top td-pb-border-top td_block_template_1" data-td-block-uid="tdi_115">
<style>

/* inline tdc_css att */

.tdi_115{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_115{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a href="https://www.europe-infos.fr/author/michel-labise/" class="tdb-author-photo" title="Michel Labise"><picture><source srcset="https://www.europe-infos.fr/wp-content/webp-express/webp-images/uploads/2022/08/Michel-Labise.jpg.webp 500w, https://www.europe-infos.fr/wp-content/webp-express/webp-images/uploads/2022/08/Michel-Labise-150x100.jpg.webp 150w, https://www.europe-infos.fr/wp-content/webp-express/webp-images/uploads/2022/08/Michel-Labise-300x200.jpg.webp 300w" sizes="(max-width: 500px) 100vw, 500px" type="image/webp"><img width="500" height="334" src="https://www.europe-infos.fr/wp-content/uploads/2022/08/Michel-Labise.jpg" class="avatar avatar-500 photo webpexpress-processed" alt="Michel Labise" loading="lazy" srcset="https://www.europe-infos.fr/wp-content/uploads/2022/08/Michel-Labise.jpg 500w, https://www.europe-infos.fr/wp-content/uploads/2022/08/Michel-Labise-150x100.jpg 150w, https://www.europe-infos.fr/wp-content/uploads/2022/08/Michel-Labise-300x200.jpg 300w" sizes="(max-width: 500px) 100vw, 500px"></picture></a><div class="tdb-author-info"><a href="https://www.europe-infos.fr/author/michel-labise/" class="tdb-author-name">Michel Labise</a><div class="tdb-author-descr">Depuis plusieurs années, la roue a facilité le voyage et le transport. Les Nouvelles technologies de l'information ont aussi amélioré la diffusion des informations "News" pour mieux nous alerter et ou nous instruire. Les évolutions technologiques dans les domaines du l'information, la santé ne seraient rien sans l'apport de la technologie.</div><div class="tdb-author-social"></div></div></div></div></div></div><div class="vc_column tdi_117  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_117{
                    vertical-align: baseline;
                }.tdi_117 > .wpb_wrapper,
				.tdi_117 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_117 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_117 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_117 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_117{
width:320px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117{
width:250px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_117{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_118 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_118{
margin-bottom:20px !important;
padding-bottom:20px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_118.td-a-rec{
					text-align: center;
				}.tdi_118 .td-element-style{
					z-index: -1;
				}.tdi_118 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_118 .td-adspot-title{
                    display: block;
                }
</style>
<div class="tdi_118_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_118_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div><style> </style></div><div style="display: inline-block"><span class="td-adspot-title">- Advertisement -</span><a href="#" class="td_spot_img_all"><picture><source srcset="https://www.europe-infos.fr/wp-content/webp-express/webp-images/uploads/2022/08/Agence-SEO-France-e-330x210-1.jpg.webp" type="image/webp"><img src="https://www.europe-infos.fr/wp-content/uploads/2022/08/Agence-SEO-France-e-330x210-1.jpg" alt="spot_img" width="300" height="250" class="webpexpress-processed"></picture></a></div></div><div class="td_block_wrap td_block_title tdi_119 td-pb-border-top td_block_template_4 td-fix-index" data-td-block-uid="tdi_119">
<style>
.td_block_template_4 .td-block-title {
                font-size: 16px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_4 .td-block-title > * {
                background-color: #000;
                color: #fff;
                padding: 0 12px;
                position: relative;
            }
            .td_block_template_4 .td-block-title > *:before {
                content: '';
                position: absolute;
                top: 100%;
                left: 10px;
                margin: auto;
                width: 0;
                height: 0;
                border-style: solid;
                border-width: 7px 7px 0 7px;
                border-color: #000 transparent transparent transparent;
            }
            @media (max-width: 767px) {
                .td_block_template_4 .td-related-title a {
                    margin-right: 0;
                    font-size: 15px;
                }
            }
            .td_block_template_4 .td-related-title a:before {
                border-color: transparent !important;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item {
                background-color: #4db2ec;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item:before {
                border-color: #4db2ec transparent transparent transparent !important;
            }
            @-moz-document url-prefix() {
                .td_block_template_4 .td-block-title > * {
                    padding-bottom: 2px;
                }
            }
            

            
            .td-theme-wrap .tdi_119 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_119 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_119 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_119 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_119 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #0d0b52;
            }

            .td-theme-wrap .tdi_119 .td-block-title > *:before {
                border-color: #0d0b52 transparent transparent transparent;
            }

            .td-theme-wrap .tdi_119 .td-block-title > * {
                background-color: #0d0b52;
            }

            
            .td-theme-wrap .tdi_119 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_119 .td_quote_on_blocks,
            .td-theme-wrap .tdi_119 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_119 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_119 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_119 .td-instagram-user a {
                color: #0d0b52;
            }

            .td-theme-wrap .tdi_119 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_119 .td-load-more-wrap a:hover {
                background-color: #0d0b52;
                border-color: #0d0b52;
            }

            .td-theme-wrap .tdi_119 .td-read-more a,
            .td-theme-wrap .tdi_119 .td-weather-information:before,
            .td-theme-wrap .tdi_119 .td-weather-week:before,
            .td-theme-wrap .tdi_119 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_119 .td-post-category,
            .td-theme-wrap .tdi_119 .td-post-category:hover {
                background-color: #0d0b52;
            }
/* inline tdc_css att */

.tdi_119{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119{
margin-bottom:-10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_119{
margin-bottom:-10px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_119 .td-block-title a,
				body .tdi_119 .td-block-title span{
					font-family:Oxygen !important;font-size:13px !important;font-weight:700 !important;letter-spacing:1px !important;
				}body .tdi_119 .td-block-title{
					text-align: left;
				}body .tdi_119.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_119.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_119.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_119.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_119.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_119.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_119 .td-block-title a,
				body .tdi_119 .td-block-title span{
					font-family:Oxygen !important;font-size:11px !important;font-weight:700 !important;letter-spacing:0px !important;
				}
}
</style><div class="td-block-title-wrap"><div class="td-block-title"><span class="td-pulldown-size">Actualités</span></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_120 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_120">
<style>

/* inline tdc_css att */

.tdi_120{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_120{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_120 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.europe-infos.fr/actualites/4887/yassine-yakouti-portrait-dun-penaliste-orignal/" rel=" bookmark" class="td-image-wrap " title="Yassine Yakouti : portrait d’un pénaliste orignal"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.europe-infos.fr/wp-content/uploads/2022/09/avocat-Yassine-Yakouti-485x333.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.europe-infos.fr/actualites/" class="td-post-category">Actualités</a>
<h3 class="entry-title td-module-title"><a href="https://www.europe-infos.fr/actualites/4887/yassine-yakouti-portrait-dun-penaliste-orignal/" rel="bookmark" title="Yassine Yakouti : portrait d’un pénaliste orignal">Yassine Yakouti : portrait d’un pénaliste orignal</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.europe-infos.fr/author/michel-labise/">Michel Labise</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-18T11:29:26+02:00">18 septembre 2022 à 11h29</time></span> </span>
</div>
</div>
</div>
</div>
</div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_121 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_121{
margin-top:10px !important;
margin-bottom:20px !important;
padding-top:10px !important;
padding-bottom:20px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_121.td-a-rec{
					text-align: center;
				}.tdi_121 .td-element-style{
					z-index: -1;
				}.tdi_121 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_121 .td-adspot-title{
                    display: block;
                }
</style>
<div class="tdi_121_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_121_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div><style> </style></div><div style="display: inline-block"><span class="td-adspot-title">- Advertisement -</span><a href="#" class="td_spot_img_all"><img src="https://www.europe-infos.fr/wp-content/uploads/2022/08/Strategie-SEO-2021-330x280-1.png" alt="spot_img" width="300" height="250" /></a></div></div><div class="td_block_wrap td_flex_block_1 tdi_122 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_122">
<style>

/* inline tdc_css att */

.tdi_122{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_122{
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.tdi_122 .td-image-wrap{
					padding-bottom: 80%;
				}.tdi_122 .entry-thumb{
					background-position: center 50%;
				}.tdi_122 .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_122 .td-image-container,
				.ie11 .tdi_122 .td-image-container{
				 	flex: 0 0 auto;
			    }.tdi_122 .td-module-container{
					flex-direction: row;
				
				    border-color: #eaeaea !important;
				}.ie10 .tdi_122 .td-module-meta-info,
				.ie11 .tdi_122 .td-module-meta-info{
				 	flex: 1;
			    }.tdi_122 .td-module-meta-info{
					padding: 0 0 0 16px;
				
					border-color: #eaeaea;
				}.tdi_122 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				}.tdi_122 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_122 .td-module-container:before{
					bottom: -10px;
				
					border-color: #eaeaea;
				}.tdi_122 .td-video-play-ico{
					width: 30px;
					height: 30px;
					font-size: 30px;
				}.tdi_122 .td-post-vid-time{
					display: block;
				}.tdi_122 .td-post-category{
					margin: 0 0 6px 0;
				
					background-color: #0d0b52;
				}.tdi_122 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_122 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_122 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_122 .td-read-more{
					display: none;
				}.tdi_122 .td-author-date{
					display: inline;
				}.tdi_122 .td-post-author-name{
					display: none;
				}.tdi_122 .td-post-date,
				.tdi_122 .td-post-author-name span{
					display: inline-block;
				}.tdi_122 .entry-review-stars{
					display: inline-block;
				}.tdi_122 .td-icon-star,
                .tdi_122 .td-icon-star-empty,
                .tdi_122 .td-icon-star-half{
					font-size: 15px;
				}.tdi_122 .td-module-comments{
					display: none;
				}.tdi_122 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_122 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_122 .entry-title{
					font-family:Oxygen !important;font-size:15px !important;line-height:1.2 !important;font-weight:400 !important;
				}html:not([class*='ie']) .tdi_122 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_122 .td_module_wrap{
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_122 .td-module-container:before{
					bottom: -10px;
				}.tdi_122 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_122 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_122 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_122 .td-module-meta-info{
					padding: 0 0 0 10px;
				}.tdi_122 .td_module_wrap{
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_122 .td-module-container:before{
					bottom: -10px;
				}.tdi_122 .td-video-play-ico{
					width: 20px;
					height: 20px;
					font-size: 20px;
				}.tdi_122 .td-post-category:not(.td-post-extra-category){
					display: none;
				}.tdi_122 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_122 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_122 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_122 .entry-title{
					font-family:Oxygen !important;font-size:13px !important;line-height:1.2 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_122 .td_module_wrap{
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_122 .td-module-container:before{
					bottom: -10px;
				}.tdi_122 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_122 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_122 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_122 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.europe-infos.fr/actualites/" class="td-post-category">Actualités</a> <div class="td-module-thumb"><a href="https://www.europe-infos.fr/actualites/4882/quest-ce-que-la-journees-du-patrimoine-a-paris/" rel=" bookmark" class="td-image-wrap " title="Qu&#8217;est ce que la Journées du Patrimoine à Paris"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.europe-infos.fr/wp-content/uploads/2022/09/Journees-du-Patrimoine-a-Paris-2022-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.europe-infos.fr/actualites/4882/quest-ce-que-la-journees-du-patrimoine-a-paris/" rel="bookmark" title="Qu&#8217;est ce que la Journées du Patrimoine à Paris">Qu&#8217;est ce que la Journées du Patrimoine à Paris</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-17T17:39:12+02:00">17 septembre 2022 à 17h39</time></span> </span>
</div>
 </div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.europe-infos.fr/actualites/" class="td-post-category">Actualités</a> <div class="td-module-thumb"><a href="https://www.europe-infos.fr/actualites/4875/tiny-house-comprendre-tous-les-avantages-de-cette-petite-maison/" rel=" bookmark" class="td-image-wrap " title="Tiny House : comprendre tous les avantages de cette petite maison ?"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.europe-infos.fr/wp-content/uploads/2022/09/Tiny-House-2022-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.europe-infos.fr/actualites/4875/tiny-house-comprendre-tous-les-avantages-de-cette-petite-maison/" rel="bookmark" title="Tiny House : comprendre tous les avantages de cette petite maison ?">Tiny House : comprendre tous les avantages de cette petite maison ?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-17T11:58:14+02:00">17 septembre 2022 à 11h58</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.europe-infos.fr/cyberattaque/" class="td-post-category">cyberattaque</a> <div class="td-module-thumb"><a href="https://www.europe-infos.fr/cyberattaque/4820/cybersecurite-objectifs-gouvernementaux-pour-2025-par-le-ministre-jean-noel-barrot/" rel=" bookmark" class="td-image-wrap " title="Cybersecurité, objectifs gouvernementaux pour 2025, par le Ministre Jean Noël Barrot"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.europe-infos.fr/wp-content/uploads/2022/09/Cybersecurite-objectifs-gouvernementaux-pour-2025-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.europe-infos.fr/cyberattaque/4820/cybersecurite-objectifs-gouvernementaux-pour-2025-par-le-ministre-jean-noel-barrot/" rel="bookmark" title="Cybersecurité, objectifs gouvernementaux pour 2025, par le Ministre Jean Noël Barrot">Cybersecurité, objectifs gouvernementaux pour 2025, par le Ministre Jean Noël Barrot</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-16T07:41:26+02:00">16 septembre 2022 à 7h41</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_123" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_124  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_124,
                .tdi_124 .tdc-columns{
                    min-height: 0;
                }.tdi_124,
				.tdi_124 .tdc-columns{
				    display: block;
				}.tdi_124 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_124 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_124 .tdc-row-video-background-error,
	                .tdi_124 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
</style><div class="vc_column tdi_126  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_126{
                    vertical-align: baseline;
                }.tdi_126 > .wpb_wrapper,
				.tdi_126 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_126 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_126 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_126 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_127" class="tdc-row"><div class="vc_row tdi_128  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_128,
                .tdi_128 .tdc-columns{
                    min-height: 0;
                }.tdi_128,
				.tdi_128 .tdc-columns{
				    display: block;
				}.tdi_128 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_128{
margin-right:10% !important;
margin-left:10% !important;
}

.tdi_128 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_128{
margin-right:0px !important;
margin-left:0px !important;
}
}

</style><div class="vc_column tdi_130  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_130{
                    vertical-align: baseline;
                }.tdi_130 > .wpb_wrapper,
				.tdi_130 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_130 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_130 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_130 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper">
<script>

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_single_comments tdi_131 tdb-comm-layout2 td-pb-border-top td_block_template_4" data-td-block-uid="tdi_131">
<style>
.td-theme-wrap .tdi_131 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_131 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_131 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_131 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_131 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #0d0b52;
            }

            .td-theme-wrap .tdi_131 .td-block-title > *:before {
                border-color: #0d0b52 transparent transparent transparent;
            }

            .td-theme-wrap .tdi_131 .td-block-title > * {
                background-color: #0d0b52;
            }

            
            .td-theme-wrap .tdi_131 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_131 .td_quote_on_blocks,
            .td-theme-wrap .tdi_131 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_131 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_131 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_131 .td-instagram-user a {
                color: #162eb7;
            }

            .td-theme-wrap .tdi_131 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_131 .td-load-more-wrap a:hover {
                background-color: #162eb7;
                border-color: #162eb7;
            }

            .td-theme-wrap .tdi_131 .td-read-more a,
            .td-theme-wrap .tdi_131 .td-weather-information:before,
            .td-theme-wrap .tdi_131 .td-weather-week:before,
            .td-theme-wrap .tdi_131 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_131 .td-post-category,
            .td-theme-wrap .tdi_131 .td-post-category:hover {
                background-color: #162eb7;
            }
</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/4892/comment-securiser-une-webcam/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.europe-infos.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<label for="comment" class="is-visually-hidden">Commenter :</label>
<div class="td-warning-comment">S'il vous plaît entrez votre commentaire!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30" aria-required='true' />
<label for="author" class="is-visually-hidden">Nom :*</label>
<div class="td-warning-author">S'il vous plaît entrez votre nom ici</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' />
<label for="email" class="is-visually-hidden">Email :*</label>
<div class="td-warning-email-error">Vous avez entré une adresse email incorrecte!</div>
<div class="td-warning-email">Veuillez entrer votre adresse email ici</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
<label for="url" class="is-visually-hidden">Site :</label>
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Enregistrer mon nom, email et site web dans ce navigateur pour la prochaine fois que je commenterai.</label>
</p>
<p class="wpgdprc-checkbox
comment-form-wpgdprc">
<input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" />
<label for="wpgdprc">
By using this form you agree with the storage and handling of your data by this website.
<abbr class="wpgdprc-required" title="You need to accept this checkbox">*</abbr>
</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='4892' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div></div></div></div></div></div></div></div></div> <span class="td-page-meta"><meta content="Michel Labise"><meta content="https://www.europe-infos.fr/author/michel-labise/"></span><meta content="2022-09-19T16:38:44+02:00"><meta content="2022-09-19T16:39:25+02:00"><meta itemid="https://www.europe-infos.fr/actualites/4892/comment-securiser-une-webcam/" /><span class="td-page-meta"><span class="td-page-meta"><meta content="https://www.europe-infos.fr/actualites/4892/comment-securiser-une-webcam/"></span><meta content="Europe Infos"></span><meta content="Comment sécuriser une webcam ?"><span class="td-page-meta"><meta content="https://www.europe-infos.fr/wp-content/uploads/2022/09/Comment-securiser-une-webcam.jpg"><meta content="500"><meta content="334"></span> </article>
</div>
</div>
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_132" class="tdc-zone"><div class="tdc_zone tdi_133  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_133{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_133{
position:relative;
}

</style>
<div class="tdi_132_rand_style td-element-style"><style>
.tdi_132_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_134" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_135  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_135,
                .tdi_135 .tdc-columns{
                    min-height: 0;
                }.tdi_135,
				.tdi_135 .tdc-columns{
				    display: block;
				}.tdi_135 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_135 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_135 .tdc-row-video-background-error,
	                .tdi_135 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_135{
padding-top:40px !important;
padding-bottom:40px !important;
position:relative;
}

.tdi_135 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_135{
padding-top:20px !important;
padding-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_135{
padding-top:30px !important;
padding-bottom:20px !important;
}
}

</style>
<div class="tdi_134_rand_style td-element-style"><style>
.tdi_134_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div><div class="vc_column tdi_137  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_137{
                    vertical-align: baseline;
                }.tdi_137 > .wpb_wrapper,
				.tdi_137 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_137 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_137 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_137 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_137{
width:320px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_137{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_137{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_137{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_138 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_138">
<style>

/* inline tdc_css att */

.tdi_138{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_138{
margin-bottom:13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_138 .tdb-logo-a,
                .tdi_138 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_138 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_138 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_138 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_138 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Oxygen !important;font-size:11px !important;font-weight:400 !important;;
                }.tdi_138 .tdb-logo-text-title{
                    display: none;
                
                     background-color: #0d0b52;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Oxygen !important;font-size:28px !important;line-height:1.4 !important;font-weight:700 !important;;
                }.tdi_138 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_138 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }html[class*='ie'] .tdi_138 .tdb-logo-text-title{
				    background: none;
					color: #0d0b52;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_138 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:25px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_138 .tdb-logo-text-title{
                    font-family:Oxygen !important;font-size:20px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.europe-infos.fr/"><span class="tdb-logo-img-wrap"><picture><source srcset="https://www.europe-infos.fr/wp-content/webp-express/webp-images/uploads/2022/08/logo-x296x72-2.png.webp" type="image/webp"><img class="tdb-logo-img webpexpress-processed" src="https://www.europe-infos.fr/wp-content/uploads/2022/08/logo-x296x72-2.png" alt="Logo" title="" width="295" height="72"></picture></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">Local Informations</span></span></a></div></div> <div class="tdm_block td_block_wrap tdm_block_inline_text tdi_139 tdm-inline-block td-pb-border-top td_block_template_1" data-td-block-uid="tdi_139">
<style>

/* inline tdc_css att */

.tdi_139{
margin-bottom:14px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_139{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_139{
                    text-align: left !important;
                }.tdi_139 .tdm-descr{
					font-family:Oxygen !important;font-size:13px !important;line-height:1.3 !important;font-weight:400 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_139 .tdm-descr{
					font-family:Oxygen !important;font-size:11px !important;line-height:1.3 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_139 .tdm-descr{
					font-family:Oxygen !important;font-size:15px !important;line-height:1.2 !important;font-weight:400 !important;
				}
}
</style><p class="tdm-descr"> Europe infos : Toutes les dernières informations chaudes sur les dernières actualités européenne en tout genre pour tous les lecteurs qui souhaite suivre de près l actualités en France et en Europe.</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_140 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_140">
<style>

/* inline tdc_css att */

.tdi_140{
margin-right:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_140{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_141 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 28px;
				}.tdi_141 .tdm-social-item i.td-icon-twitter,
				.tdi_141 .tdm-social-item i.td-icon-linkedin,
				.tdi_141 .tdm-social-item i.td-icon-pinterest,
				.tdi_141 .tdm-social-item i.td-icon-blogger,
				.tdi_141 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_141 .tdm-social-item{
					width: 28px;
					height: 28px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_141 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_141 .tdm-social-item i,
				.tds-team-member2 .tdi_141.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_141 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_141"></div></div></div></div><div class="vc_column tdi_143  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_143{
                    vertical-align: baseline;
                }.tdi_143 > .wpb_wrapper,
				.tdi_143 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_143 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_143 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_143 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_143{
width:calc(100% - 320px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_143{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_143{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_143{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_145  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_145{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_145,
				.tdi_145 .tdc-inner-columns{
				    display: block;
				}.tdi_145 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_145 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_145 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
</style><div class="vc_column_inner tdi_147  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_147{
                    vertical-align: baseline;
                }.tdi_147 .vc_column-inner > .wpb_wrapper,
				.tdi_147 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_147 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_148 td-pb-border-top td_block_template_4 td-fix-index" data-td-block-uid="tdi_148">
<style>
.td-theme-wrap .tdi_148 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_148 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_148 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_148 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_148 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #0d0b52;
            }

            .td-theme-wrap .tdi_148 .td-block-title > *:before {
                border-color: #0d0b52 transparent transparent transparent;
            }

            .td-theme-wrap .tdi_148 .td-block-title > * {
                background-color: #0d0b52;
            }

            
            .td-theme-wrap .tdi_148 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_148 .td_quote_on_blocks,
            .td-theme-wrap .tdi_148 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_148 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_148 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_148 .td-instagram-user a {
                color: #0d0b52;
            }

            .td-theme-wrap .tdi_148 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_148 .td-load-more-wrap a:hover {
                background-color: #0d0b52;
                border-color: #0d0b52;
            }

            .td-theme-wrap .tdi_148 .td-read-more a,
            .td-theme-wrap .tdi_148 .td-weather-information:before,
            .td-theme-wrap .tdi_148 .td-weather-week:before,
            .td-theme-wrap .tdi_148 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_148 .td-post-category,
            .td-theme-wrap .tdi_148 .td-post-category:hover {
                background-color: #0d0b52;
            }
/* inline tdc_css att */

.tdi_148{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_148{
margin-bottom:-10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_148{
margin-bottom:-10px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_148 .td-block-title a,
				body .tdi_148 .td-block-title span{
					font-family:Oxygen !important;font-size:13px !important;font-weight:700 !important;letter-spacing:1px !important;
				}body .tdi_148 .td-block-title{
					text-align: left;
				}body .tdi_148.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_148.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_148.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_148.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_148.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_148.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_148 .td-block-title a,
				body .tdi_148 .td-block-title span{
					font-family:Oxygen !important;font-size:11px !important;font-weight:700 !important;letter-spacing:0px !important;
				}
}
</style><div class="td-block-title-wrap"><div class="td-block-title"><span class="td-pulldown-size">Tendance</span></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_149 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_149">
<style>

/* inline tdc_css att */

.tdi_149{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_149{
margin-bottom:30px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_149 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.europe-infos.fr/business/4582/offres-sociales-destinees-aux-salaries-du-groupe-la-poste/" rel=" bookmark" class="td-image-wrap " title="Offres sociales destinées aux salariés du Groupe La Poste"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.europe-infos.fr/wp-content/uploads/2022/08/Offres-sociales-destinees-aux-salaries-du-Groupe-La-Poste-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h2 class="entry-title td-module-title"><a href="https://www.europe-infos.fr/business/4582/offres-sociales-destinees-aux-salaries-du-groupe-la-poste/" rel="bookmark" title="Offres sociales destinées aux salariés du Groupe La Poste">Offres sociales destinées aux salariés du Groupe La Poste</a></h2>
<div class="td-editor-date">
<a href="https://www.europe-infos.fr/business/" class="td-post-category">Business</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-20T15:30:15+02:00">20 août 2022 à 15h30</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.europe-infos.fr/actualites/4693/macron-insulte-marc-rebillet-le-festival-du-touquet-demande-a-lartiste-de-rembourser-son-cachet/" rel=" bookmark" class="td-image-wrap " title="Macron insulté par Marc Rebillet : le festival du Touquet demande à l&#8217;artiste de rembourser son cachet"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.europe-infos.fr/wp-content/uploads/2022/09/Macron-insulte-par-Marc-Rebillet-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h2 class="entry-title td-module-title"><a href="https://www.europe-infos.fr/actualites/4693/macron-insulte-marc-rebillet-le-festival-du-touquet-demande-a-lartiste-de-rembourser-son-cachet/" rel="bookmark" title="Macron insulté par Marc Rebillet : le festival du Touquet demande à l&#8217;artiste de rembourser son cachet">Macron insulté par Marc Rebillet : le festival du Touquet demande à l&#8217;artiste de rembourser son cachet</a></h2>
<div class="td-editor-date">
<a href="https://www.europe-infos.fr/actualites/" class="td-post-category">Actualités</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-01T15:59:34+02:00">1 septembre 2022 à 15h59</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.europe-infos.fr/culture/4578/les-cinquante-emission-de-tele-realite-sur-la-chaine-w9/" rel=" bookmark" class="td-image-wrap " title="Les Cinquante : émission de télé-réalité sur la chaine W9"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.europe-infos.fr/wp-content/uploads/2022/08/Les-Cinquante-emission-de-tele-realite-sur-la-chaine-W9-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h2 class="entry-title td-module-title"><a href="https://www.europe-infos.fr/culture/4578/les-cinquante-emission-de-tele-realite-sur-la-chaine-w9/" rel="bookmark" title="Les Cinquante : émission de télé-réalité sur la chaine W9">Les Cinquante : émission de télé-réalité sur la chaine W9</a></h2>
<div class="td-editor-date">
<a href="https://www.europe-infos.fr/culture/" class="td-post-category">Culture</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-20T15:24:57+02:00">20 août 2022 à 15h24</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_151  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_151{
                    vertical-align: baseline;
                }.tdi_151 .vc_column-inner > .wpb_wrapper,
				.tdi_151 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_151 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_152 td-pb-border-top td_block_template_4 td-fix-index" data-td-block-uid="tdi_152">
<style>
.td-theme-wrap .tdi_152 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_152 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_152 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_152 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_152 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #0d0b52;
            }

            .td-theme-wrap .tdi_152 .td-block-title > *:before {
                border-color: #0d0b52 transparent transparent transparent;
            }

            .td-theme-wrap .tdi_152 .td-block-title > * {
                background-color: #0d0b52;
            }

            
            .td-theme-wrap .tdi_152 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_152 .td_quote_on_blocks,
            .td-theme-wrap .tdi_152 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_152 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_152 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_152 .td-instagram-user a {
                color: #0d0b52;
            }

            .td-theme-wrap .tdi_152 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_152 .td-load-more-wrap a:hover {
                background-color: #0d0b52;
                border-color: #0d0b52;
            }

            .td-theme-wrap .tdi_152 .td-read-more a,
            .td-theme-wrap .tdi_152 .td-weather-information:before,
            .td-theme-wrap .tdi_152 .td-weather-week:before,
            .td-theme-wrap .tdi_152 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_152 .td-post-category,
            .td-theme-wrap .tdi_152 .td-post-category:hover {
                background-color: #0d0b52;
            }
/* inline tdc_css att */

.tdi_152{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_152{
margin-bottom:-10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_152{
margin-bottom:-10px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_152 .td-block-title a,
				body .tdi_152 .td-block-title span{
					font-family:Oxygen !important;font-size:13px !important;font-weight:700 !important;letter-spacing:1px !important;
				}body .tdi_152 .td-block-title{
					text-align: left;
				}body .tdi_152.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_152.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_152.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_152.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_152.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_152.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_152 .td-block-title a,
				body .tdi_152 .td-block-title span{
					font-family:Oxygen !important;font-size:11px !important;font-weight:700 !important;letter-spacing:0px !important;
				}
}
</style><div class="td-block-title-wrap"><div class="td-block-title"><span class="td-pulldown-size">Actualités</span></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_153 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_153">
<style>

/* inline tdc_css att */

.tdi_153{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_153{
margin-bottom:30px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_153 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.europe-infos.fr/actualites/4882/quest-ce-que-la-journees-du-patrimoine-a-paris/" rel=" bookmark" class="td-image-wrap " title="Qu&#8217;est ce que la Journées du Patrimoine à Paris"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.europe-infos.fr/wp-content/uploads/2022/09/Journees-du-Patrimoine-a-Paris-2022-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h2 class="entry-title td-module-title"><a href="https://www.europe-infos.fr/actualites/4882/quest-ce-que-la-journees-du-patrimoine-a-paris/" rel="bookmark" title="Qu&#8217;est ce que la Journées du Patrimoine à Paris">Qu&#8217;est ce que la Journées du Patrimoine à Paris</a></h2>
<div class="td-editor-date">
<a href="https://www.europe-infos.fr/actualites/" class="td-post-category">Actualités</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-17T17:39:12+02:00">17 septembre 2022 à 17h39</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.europe-infos.fr/actualites/4875/tiny-house-comprendre-tous-les-avantages-de-cette-petite-maison/" rel=" bookmark" class="td-image-wrap " title="Tiny House : comprendre tous les avantages de cette petite maison ?"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.europe-infos.fr/wp-content/uploads/2022/09/Tiny-House-2022-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h2 class="entry-title td-module-title"><a href="https://www.europe-infos.fr/actualites/4875/tiny-house-comprendre-tous-les-avantages-de-cette-petite-maison/" rel="bookmark" title="Tiny House : comprendre tous les avantages de cette petite maison ?">Tiny House : comprendre tous les avantages de cette petite maison ?</a></h2>
<div class="td-editor-date">
<a href="https://www.europe-infos.fr/actualites/" class="td-post-category">Actualités</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-17T11:58:14+02:00">17 septembre 2022 à 11h58</time></span> </span>
</div>

</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.europe-infos.fr/cyberattaque/4820/cybersecurite-objectifs-gouvernementaux-pour-2025-par-le-ministre-jean-noel-barrot/" rel=" bookmark" class="td-image-wrap " title="Cybersecurité, objectifs gouvernementaux pour 2025, par le Ministre Jean Noël Barrot"><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.europe-infos.fr/wp-content/uploads/2022/09/Cybersecurite-objectifs-gouvernementaux-pour-2025-218x150.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h2 class="entry-title td-module-title"><a href="https://www.europe-infos.fr/cyberattaque/4820/cybersecurite-objectifs-gouvernementaux-pour-2025-par-le-ministre-jean-noel-barrot/" rel="bookmark" title="Cybersecurité, objectifs gouvernementaux pour 2025, par le Ministre Jean Noël Barrot">Cybersecurité, objectifs gouvernementaux pour 2025, par le Ministre Jean Noël Barrot</a></h2>
<div class="td-editor-date">
<a href="https://www.europe-infos.fr/cyberattaque/" class="td-post-category">cyberattaque</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-16T07:41:26+02:00">16 septembre 2022 à 7h41</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_155  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_155{
                    vertical-align: baseline;
                }.tdi_155 .vc_column-inner > .wpb_wrapper,
				.tdi_155 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_155 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_156 td-pb-border-top td_block_template_4 td-fix-index" data-td-block-uid="tdi_156">
<style>
.td-theme-wrap .tdi_156 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_156 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_156 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_156 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_156 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #0d0b52;
            }

            .td-theme-wrap .tdi_156 .td-block-title > *:before {
                border-color: #0d0b52 transparent transparent transparent;
            }

            .td-theme-wrap .tdi_156 .td-block-title > * {
                background-color: #0d0b52;
            }

            
            .td-theme-wrap .tdi_156 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_156 .td_quote_on_blocks,
            .td-theme-wrap .tdi_156 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_156 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_156 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_156 .td-instagram-user a {
                color: #0d0b52;
            }

            .td-theme-wrap .tdi_156 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_156 .td-load-more-wrap a:hover {
                background-color: #0d0b52;
                border-color: #0d0b52;
            }

            .td-theme-wrap .tdi_156 .td-read-more a,
            .td-theme-wrap .tdi_156 .td-weather-information:before,
            .td-theme-wrap .tdi_156 .td-weather-week:before,
            .td-theme-wrap .tdi_156 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_156 .td-post-category,
            .td-theme-wrap .tdi_156 .td-post-category:hover {
                background-color: #0d0b52;
            }
/* inline tdc_css att */

.tdi_156{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_156{
margin-bottom:-10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_156{
margin-bottom:-10px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_156 .td-block-title a,
				body .tdi_156 .td-block-title span{
					font-family:Oxygen !important;font-size:13px !important;font-weight:700 !important;letter-spacing:1px !important;
				}body .tdi_156 .td-block-title{
					text-align: left;
				}body .tdi_156.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_156.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_156.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_156.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_156.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_156.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_156 .td-block-title a,
				body .tdi_156 .td-block-title span{
					font-family:Oxygen !important;font-size:11px !important;font-weight:700 !important;letter-spacing:0px !important;
				}
}
</style><div class="td-block-title-wrap"><div class="td-block-title"><span class="td-pulldown-size">Navigation</span></div></div></div><div class="td_block_wrap td_block_popular_categories tdi_157 widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="tdi_157">
<style>

/* inline tdc_css att */

.tdi_157{
margin-top:-18px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_157{
margin-top:-23px !important;
margin-left:-10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_157{
margin-bottom:0px !important;
margin-left:-10px !important;
}
}

</style>
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }.tdi_157 li:hover .td-cat-name{
					color: #162eb7;
				}.tdi_157 li{
					font-family:Oxygen !important;font-size:13px !important;line-height:1.7 !important;font-weight:400 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_157 li{
					font-family:Oxygen !important;font-size:11px !important;line-height:2 !important;font-weight:400 !important;
				}
}
</style><div class="td-block-title-wrap"></div><ul class="td-pb-padding-side"><li><a href="https://www.europe-infos.fr/actualites/"><span class="td-cat-name">Actualités</span><span class="td-cat-no">2984</span></a></li><li><a href="https://www.europe-infos.fr/cyberattaque/"><span class="td-cat-name">cyberattaque</span><span class="td-cat-no">27</span></a></li><li><a href="https://www.europe-infos.fr/business/"><span class="td-cat-name">Business</span><span class="td-cat-no">18</span></a></li><li><a href="https://www.europe-infos.fr/opinion/"><span class="td-cat-name">Opinion</span><span class="td-cat-no">7</span></a></li><li><a href="https://www.europe-infos.fr/culture/"><span class="td-cat-name">Culture</span><span class="td-cat-no">5</span></a></li><li><a href="https://www.europe-infos.fr/science/"><span class="td-cat-name">Science</span><span class="td-cat-no">3</span></a></li><li><a href="https://www.europe-infos.fr/non-classe/"><span class="td-cat-name">Non classé</span><span class="td-cat-no">0</span></a></li></ul></div></div></div></div></div></div></div></div></div><div id="tdi_158" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_159  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_159,
                .tdi_159 .tdc-columns{
                    min-height: 0;
                }.tdi_159,
				.tdi_159 .tdc-columns{
				    display: block;
				}.tdi_159 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_159{
padding-top:10px !important;
padding-bottom:6px !important;
position:relative;
}

.tdi_159 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_159{
padding-top:15px !important;
padding-bottom:15px !important;
justify-content:center !important;
text-align:center !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_159{
padding-bottom:2px !important;
}
}

</style>
<div class="tdi_158_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_158_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.europe-infos.fr/wp-content/uploads/2022/08/xxx_bg_xxx.png") !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div></div><div class="vc_column tdi_161  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_161{
                    vertical-align: baseline;
                }.tdi_161 > .wpb_wrapper,
				.tdi_161 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_161 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_161 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_161 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_162 tdm-inline-block td-pb-border-top td_block_template_1" data-td-block-uid="tdi_162">
<style>
/* custom css */
.tdi_162{
                    text-align: left !important;
                }.tdi_162 .tdm-descr{
                    color: #ffffff;
                
					font-family:Oxygen !important;font-size:13px !important;line-height:1.2 !important;font-weight:400 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_162 .tdm-descr{
					font-family:Oxygen !important;font-size:11px !important;line-height:1.2 !important;font-weight:400 !important;
				}
}
</style><p class="tdm-descr">© Europe Infos - Tous droits réservés</p></div></div></div><div class="vc_column tdi_164  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_164{
                    vertical-align: baseline;
                }.tdi_164 > .wpb_wrapper,
				.tdi_164 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_164 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_164 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_164 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_164{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_164{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_165 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_165">
<style>

/* inline tdc_css att */

.tdi_165{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_165{
padding-top:10px !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.td_block_list_menu li.current-menu-item > a,
				.td_block_list_menu li.current-menu-ancestor > a,
				.td_block_list_menu li.current-category-ancestor > a{
				    color: #4db2ec;
				}.tdi_165 li{
					display: inline-block;
				
					font-family:Oxygen !important;font-size:13px !important;line-height:1.2 !important;font-weight:400 !important;
				}.tdi_165 .menu{
					display: flex;
				}.tdi_165 .sub-menu{
					display: none;
				}.tdi_165 ul{
					margin: 0px;
				
					text-align: right;
					justify-content: flex-end;
				}.tdi_165 ul li{
					margin-right: 15px;
				}.tdi_165 ul li:last-child{
					margin-right: 0;
				}.tdi_165 a{
					color: #ffffff;
				}.tdi_165 li.current-menu-item > a,
				.tdi_165 li.current-menu-ancestor > a,
				.tdi_165 li.current-category-ancestor > a,
				.tdi_165 a:hover{
					color: #ffffff;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_165 li{
					font-family:Oxygen !important;font-size:11px !important;line-height:1.2 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_165 ul{
					text-align: center;
					justify-content: center;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_165 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-4549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4549"><a href="https://www.europe-infos.fr/">Europe infos l’actualité européenne</a></li>
<li id="menu-item-4548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4548"><a href="https://www.europe-infos.fr/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-4550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4550"><a href="https://www.europe-infos.fr/contact/">Contact</a></li>
<li id="menu-item-4556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4556"><a href="https://www.europe-infos.fr/copyright/">Copyright</a></li>
</ul></div></div></div></div></div></div></div></div></div> </div>
</div>
<style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>
</div>

<script type='text/javascript' src='https://www.europe-infos.fr/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.6.0' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.europe-infos.fr/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2106' id='toc-front-js'></script>
<script type='text/javascript' src='https://www.europe-infos.fr/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.europe-infos.fr/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.europe-infos.fr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.europe-infos.fr/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.europe-infos.fr/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>

<script>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</script>
</body>
</html>
