<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Un coup de pouce militaire de l&rsquo;UE apporterait des avantages, selon le général supérieur du bloc &#8211; Europe Infos</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Europe Infos &raquo; Flux" href="https://www.europe-infos.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Europe Infos &raquo; Flux des commentaires" href="https://www.europe-infos.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Europe Infos &raquo; Un coup de pouce militaire de l&rsquo;UE apporterait des avantages, selon le général supérieur du bloc Flux des commentaires" href="https://www.europe-infos.fr/actualites/1390/un-coup-de-pouce-militaire-de-lue-apporterait-des-avantages-selon-le-general-superieur-du-bloc/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.europe-infos.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.europe-infos.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bzkshop-css' href='https://www.europe-infos.fr/wp-content/plugins/bazooka-shopping/css/style.css?ver=7' type='text/css' media='all' />
<style id='bzkshop-inline-css' type='text/css'>
.bzkshop .bzkshop-title,.bzkshop .bzkshop-discount{color:#edb500}.bzkshop .bzkshop-button{background-color:#edb500}.bzkshop .bzkshop-discount,.bzkshop .bzkshop-item:hover,.bzkshop .bzkshop-item:focus{border-color:#edb500}
</style>
<link rel='stylesheet' id='toc-screen-css' href='https://www.europe-infos.fr/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2002' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://www.europe-infos.fr/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='viral-news-fonts-css' href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C400i%2C700%7CLibre+Baskerville%3A400%2C400i%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4.7-css' href='https://www.europe-infos.fr/wp-content/themes/viral-news/css/font-awesome.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css' href='https://www.europe-infos.fr/wp-content/themes/viral-news/css/owl.carousel.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='viral-news-style-css' href='https://www.europe-infos.fr/wp-content/themes/viral-news/style.css?ver=1.0.9' type='text/css' media='all' />
<style id='viral-news-style-inline-css' type='text/css'>
body,button,input,select,textarea{
font-family:'Libre Baskerville',sans-serif;}
.vl-site-title,.vl-main-navigation a,h1,h2,h3,h4,h5,h6{
font-family:'Playfair Display',sans-serif;}
button,input[type='button'],input[type='reset'],input[type='submit'],.entry-post-info .entry-date,.entry-footer .vl-read-more,.vl-timeline .vl-post-item:hover:after,.comment-navigation .nav-previous a,.comment-navigation .nav-next a,#vl-site-navigation.vl-theme-color,.vl-top-header.vl-theme-color,.vl-top-block .post-categories li a:hover,.vl-block-title span:before,.widget-area .widget-title span:before,#vl-back-top,.vl-carousel-block .owl-carousel .owl-nav button.owl-prev,.vl-carousel-block .owl-carousel .owl-nav button.owl-next{background:#0078af;}
a,.comment-list a:hover,.post-navigation a:hover,.vl-post-item h3 a:hover,.widget-area a:hover{color:#0078af;}
.comment-navigation .nav-next a:after{
border-left-color:#0078af;}
.comment-navigation .nav-previous a:after{
border-right-color:#0078af;}
</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.europe-infos.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.europe-infos.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.europe-infos.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.europe-infos.fr/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.4.4'></script>
<link rel='https://api.w.org/' href='https://www.europe-infos.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.europe-infos.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.europe-infos.fr/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Les gouvernements du monde entier se posent la question épineuse: qui reçoit le vaccin en premier?' href='https://www.europe-infos.fr/actualites/1389/les-gouvernements-du-monde-entier-se-posent-la-question-epineuse-qui-recoit-le-vaccin-en-premier/' />
<link rel='next' title='Ce monolithe mystérieux trouvé dans le désert américain?  C&rsquo;est parti, disent les fonctionnaires' href='https://www.europe-infos.fr/actualites/1391/ce-monolithe-mysterieux-trouve-dans-le-desert-americain-cest-parti-disent-les-fonctionnaires/' />
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.europe-infos.fr/?p=1390' />
<link rel="alternate" type="application/json+oembed" href="https://www.europe-infos.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.europe-infos.fr%2Factualites%2F1390%2Fun-coup-de-pouce-militaire-de-lue-apporterait-des-avantages-selon-le-general-superieur-du-bloc%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.europe-infos.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.europe-infos.fr%2Factualites%2F1390%2Fun-coup-de-pouce-militaire-de-lue-apporterait-des-avantages-selon-le-general-superieur-du-bloc%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.europe-infos.fr/actualites/1390/un-coup-de-pouce-militaire-de-lue-apporterait-des-avantages-selon-le-general-superieur-du-bloc/amp/"><link rel="icon" href="https://www.europe-infos.fr/wp-content/uploads/2015/07/cropped-sign-pencil-black-pencils--32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.europe-infos.fr/wp-content/uploads/2015/07/cropped-sign-pencil-black-pencils--192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.europe-infos.fr/wp-content/uploads/2015/07/cropped-sign-pencil-black-pencils--180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.europe-infos.fr/wp-content/uploads/2015/07/cropped-sign-pencil-black-pencils--270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-1390 single-format-standard group-blog">
<div id="vl-page">
<a class="skip-link screen-reader-text" href="#vl-content">Skip to content</a>
<header id="vl-masthead" class="vl-site-header">
<div class="vl-top-header vl-dark">
<div class="vl-container">
<div class="vl-top-left-header">
<span><i class="fa fa-clock-o" aria-hidden="true"></i>dimanche, novembre 29</span>  </div>
<div class="vl-top-right-header">
<div class="vl-top-menu"><ul id="menu-main-menu" class="vl-clearfix"><li id="menu-item-1188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1188"><a href="https://www.europe-infos.fr">Accueil</a></li>
<li id="menu-item-1189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1189"><a href="https://www.europe-infos.fr/">Europe infos l&rsquo;actualité européenne</a></li>
<li id="menu-item-1190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1190"><a href="https://www.europe-infos.fr/actualites/">Actualités</a></li>
</ul></div> </div>
</div>
</div>
<div class="vl-header vl-black">
<div class="vl-container">
<div class="vl-header-social-icons"><a class="vl-facebook" href="#" target="_blank"><i class="fa fa-facebook"></i></a><a class="vl-twitter" href="#" target="_blank"><i class="fa fa-twitter"></i></a><a class="vl-youtube" href="#" target="_blank"><i class="fa fa-youtube"></i></a><a class="vl-instagram" href="#" target="_blank"><i class="fa fa-instagram"></i></a></div> <div id="vl-site-branding">
<p class="vl-site-title"><a href="https://www.europe-infos.fr/" rel="home">Europe Infos</a></p>
<p class="vl-site-description"><a href="https://www.europe-infos.fr/" rel="home"></a></p>
</div>
<div class="vl-header-search"><a href="#"><i class="fa fa-search"></i></a></div> </div>
</div>
<nav id="vl-site-navigation" class="vl-main-navigation vl-light">
<div class="vl-container">
<a href="#" class="vl-toggle-menu"><span></span></a>
<div class="vl-menu vl-clearfix"><ul id="menu-main-menu-1" class="vl-clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1188"><a href="https://www.europe-infos.fr">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1189"><a href="https://www.europe-infos.fr/">Europe infos l&rsquo;actualité européenne</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1190"><a href="https://www.europe-infos.fr/actualites/">Actualités</a></li>
</ul></div> </div>
</nav>
</header>
<div id="vl-content" class="vl-site-content">
<div class="vl-container">
<header class="vl-main-header">
<h1>Un coup de pouce militaire de l&rsquo;UE apporterait des avantages, selon le général supérieur du bloc</h1> <div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published updated" datetime="2020-11-29T10:20:04+01:00">29 novembre 2020</time></div> </header>
<div class="vl-content-wrap vl-clearfix">
<div id="primary" class="content-area">
<article id="post-1390" class="vl-article-content post-1390 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites">
<div class="entry-content">
<p> </p>
<div>
<p>Confronté à un débat entre le président français et le ministre allemand de la Défense sur la question de savoir dans quelle mesure l&rsquo;Europe devrait s&rsquo;appuyer sur les États-Unis, le haut responsable militaire de l&rsquo;UE, le général Claudio Graziano, a opté pour une tactique défensive: le compromis stratégique. </p>
<p>Dans un entretien avec POLITICO, Graziano est entré dans le débat politique tendu sur la question de savoir si l&rsquo;Europe peut aspirer à une «autonomie stratégique» dans la sphère militaire &#8211; la mesure dans laquelle le bloc et ses alliés régionaux tels que le Royaume-Uni peuvent dissuader les agresseurs et intervenir avec la puissance militaire au-delà de ses frontières. Oui, les capacités militaires de l&rsquo;UE sont limitées, mais leur croissance apporterait des avantages en matière de sécurité et d&rsquo;économie, c&rsquo;est ainsi que l&rsquo;on pense.</p>
<p>Le général italien a cherché à tracer une ligne médiane entre la ministre allemande de la Défense, Annegret Kramp-Karrenbauer, qui dans un éditorial de POLITICO au début du mois a fait valoir qu&rsquo;en tant que fournisseur de sécurité, «l&rsquo;Europe a toujours besoin de l&rsquo;Amérique». Son article a suscité une réaction féroce du président français Emmanuel Macron, qui dans une interview a déclaré qu&rsquo;il était «profondément» en désaccord, décrivant son argument comme «une mauvaise interprétation historique».</p>
<p>Plutôt que d&rsquo;être attiré par la question de savoir si l&rsquo;Europe peut compter sur l&rsquo;intervention américaine, Graziano a déclaré que le débat ne portait pas sur «l&rsquo;autonomie de quelqu&rsquo;un», mais plutôt sur une ambition pour «l&rsquo;autonomie de faire quelque chose seul, si nécessaire».</p>
<p>«Renforcer l&rsquo;UE [Common Security and Defence Policy missions] apportera la stabilité à notre région », a-t-il déclaré, tout en soulignant que travailler avec des partenaires, et l&rsquo;OTAN en particulier, était la préférence. </p>
<p>Pourtant, les critiques soutiennent qu&rsquo;il est peu logique que l&rsquo;UE parle d&rsquo;être un fournisseur de sécurité étant donné sa capacité militaire limitée actuelle. «Je ne suis pas entièrement d&rsquo;accord mais il y a toujours une part de vérité», a déclaré Graziano. </p>
<p>L&rsquo;UE agit déjà seule militairement, a-t-il souligné. L&rsquo;opération Atalanta, par exemple, est une mission navale en cours pour lutter contre la piraterie et les vols à main armée au large des côtes somaliennes. En mars, l&rsquo;UE a lancé l&rsquo;opération Irini pour surveiller l&#8217;embargo sur les armes de l&rsquo;ONU sur la Libye grâce à l&rsquo;utilisation de moyens aériens, satellitaires et maritimes en Méditerranée.</p>
<p>Mais Graziano a reconnu que l&rsquo;UE pouvait faire beaucoup plus. «Si nous avions déjà l&rsquo;autonomie stratégique, nous n&rsquo;aurions pas eu besoin de lancer toutes les initiatives que nous avons lancées pour rendre l&rsquo;autonomie stratégique plus crédible», a-t-il déclaré en faisant référence à la coopération structurée permanente (CSP) de l&rsquo;UE. Le pacte militaire lancé en 2018 développe 47 projets communs, tandis que 7 milliards d&rsquo;euros ont été alloués dans le budget à long terme de l&rsquo;UE à un Fonds européen de la défense pour développer la coopération en matière de recherche et de développement de technologies militaires. </p>
<p>Le renforcement de la capacité militaire aura également d&rsquo;autres avantages, a fait valoir Graziano. « [It] renforcera la base industrielle de l&rsquo;UE, se traduisant par une souveraineté technologique de la Chine et des États-Unis &#8211; car ceux qui disposeront de la technologie seront dominants. »</p>
<p>L&rsquo;un des obstacles est que les dépenses de défense de l&rsquo;UE ne se sont pas entièrement remises des coupes budgétaires consécutives à la crise financière de 2007. L&rsquo;Agence européenne de défense a récemment averti que les pays de l&rsquo;UE ne dépensaient pas suffisamment pour la recherche et la technologie de défense, remettant en question leur capacité à atteindre l&rsquo;autonomie stratégique.</p>
<p>Graziano a déclaré que le point clé était la façon dont l&rsquo;argent est dépensé. «En termes de dépenses globales de défense, l&rsquo;Europe fait partie des trois principales entités de sécurité au monde, il ne s&rsquo;agit donc pas de dépenser plus mais de mieux dépenser», a-t-il déclaré. « [The EU wants] être un fournisseur mondial de sécurité… si nous sommes unis sur la défense et la sécurité, nous pouvons avoir un impact très significatif sur de nombreux fronts.</p>
<p>L&rsquo;un d&rsquo;entre eux, a-t-il suggéré, était de jouer un rôle entre les États-Unis et la Chine alors que cette dernière poursuit son essor économique et militaire. Cela pourrait signifier un conflit militaire dommageable à l&rsquo;avenir. Mais, a-t-il dit, une UE plus forte «aidera les puissances mondiales à éviter que les tensions entre les États-Unis et la Chine ne s&rsquo;intensifient… Il existe de nombreux instruments de pouvoir pour éviter la collision et l&rsquo;UE est la seule organisation à posséder un ensemble complet et bien reconnu. d&rsquo;outils (politique, diplomatie, militaire et économique), pour une approche véritablement intégrée.</p>
<p>Mais d&rsquo;abord, l&rsquo;UE a des tests militaires plus immédiats. Dans la région sahélienne de l&rsquo;Afrique subsaharienne, les troupes françaises sont engagées dans une mission d&rsquo;élimination de ce qui est considéré par beaucoup comme un refuge pour les combattants islamistes qui veulent viser l&rsquo;Europe. Cinquante soldats français y sont morts depuis 2013, dans un conflit surnommé l&rsquo;Afghanistan européen. La France souhaiterait retirer plusieurs centaines de son contingent actuel de 5 100 soldats pour faire place à une présence européenne plus forte. Les responsables de l&rsquo;UE soulignent que la présence d&rsquo;autres pays de l&rsquo;UE dans la région, y compris l&rsquo;Estonie, illustre la volonté de nations qui sont loin du conflit &#8211; et n&rsquo;ont pas d&rsquo;histoire coloniale dans la région.</p>
<p>«L&rsquo;ensemble du Sahel: c&rsquo;est pour moi la priorité même de l&rsquo;Union européenne, si nous voulons être crédibles dans la course [military] opérations en tant que fournisseur de sécurité mondial », a déclaré Graziano.</p>
</p></div>
<p><script>
						!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.agent="dvpixelcaffeinewordpress";n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');</p>
<p>			var aepc_pixel = {"pixel_id":"394368290733607","user":{},"enable_advanced_events":"yes","fire_delay":"0"},
				aepc_pixel_args = {},
				aepc_extend_args = function( args ) {
					if ( typeof args === 'undefined' ) {
						args = {};
					}</p>
<p>					for(var key in aepc_pixel_args)
						args[key] = aepc_pixel_args[key];</p>
<p>					return args;
				};</p>
<p>			// Extend args
			if ( 'yes' === aepc_pixel.enable_advanced_events ) {
				aepc_pixel_args.language = navigator.language;</p>
<p>				if ( document.referrer.indexOf( document.domain ) < 0 ) {
					aepc_pixel_args.referrer = document.referrer;
				}
			}

						fbq('init', '394368290733607', aepc_pixel.user);

						setTimeout( function() {
				fbq('track', "PageView", aepc_pixel_args);
			}, aepc_pixel.fire_delay * 1000 );
					</script></p>
<div class="bzkshop bzkshop-grid"><ul class=bzkshop-list> <li class=bzkshop-item tabindex=0 data-bzkshop="aHR0cHM6Ly9mci1nby5rZWxrb29ncm91cC5uZXQvY3RsL2dvL3NpdGVzZWFyY2hHbz8udHM9MTYwNjY0MTYxMTc4OCYuc2lnPTNTQnZQZGc2ODRValA0NDZSQVR5Z1BDbXBYOC0mYWZmaWxpYXRpb25JZD05Njk1NzA4NyZjYXRJZD0xMzMwMDEmY29tSWQ9MTAwNTE3NDYxJmNvbnRleHRMZXZlbD0xJmNvbnRleHRPZmZlclBvc2l0aW9uPTEmY29udGV4dFBhZ2VTaXplPTEmY291bnRyeT1mciZlY3M9b2smbWVyY2hhbnRpZD0xMDA1MTc0NjEmb2ZmZXJJZD1kYjk1Nzk1NDhmZDgxY2IyN2JjZjZkNjg3MGJmNGRiOSZzZWFyY2hJZD0xMDc2OTgyNTAyMjU0OF8xNjA2NjQxNjExNjk4XzQ0NjQ2NCZzZWFyY2hRdWVyeT1kVzRnWTI5MWNDQmtaU0J3YjNWalpTQnRhV3hwZEdGcGNtVWdaR1VnYkNCeWMzRjFieUIxWlNCaGNIQnZjblJsY21GcGRDQmtaWE1nWVhaaGJuUmhaMlZ6SUhObGJHOXVJR3hsSUdmRHFXN0RxWEpoYkElM0QlM0Qmc2VydmljZT01JndhaXQ9dHJ1ZSZjdXN0b20xPXd3dy5ldXJvcGUtaW5mb3MuZnI=" itemscope itemtype=http://schema.org/Product><div class=bzkshop-header><div class=bzkshop-image style="background-image:url(https://r.kelkoo.com/resize.php?country=fr&amp;merchantId=100517461&amp;categoryId=133001&amp;width=auto&amp;height=auto&amp;image=https%3A%2F%2Fcdn-static.debijenkorf.nl%2FINTERSHOP%2Fstatic%2FWFS%2Fdbk-shop-Site%2F-%2Fdbk-shop%2Ffr_FR%2Fproduct-images%2F020%2F380%2F13_0203809011300000_pro_flt_frt_01_1108_1528_4121265.jpg&amp;sign=bKvSn3CEz9ZWUrC.FdmC4R66gKg1.Cah4XoZLHbedZo-&amp;searchId=10769825022548_1606641611698_446464&amp;offerId=db9579548fd81cb27bcf6d6870bf4db9)" data-skip-lazy><meta itemprop=image content="https://r.kelkoo.com/resize.php?country=fr&amp;merchantId=100517461&amp;categoryId=133001&amp;width=auto&amp;height=auto&amp;image=https%3A%2F%2Fcdn-static.debijenkorf.nl%2FINTERSHOP%2Fstatic%2FWFS%2Fdbk-shop-Site%2F-%2Fdbk-shop%2Ffr_FR%2Fproduct-images%2F020%2F380%2F13_0203809011300000_pro_flt_frt_01_1108_1528_4121265.jpg&amp;sign=bKvSn3CEz9ZWUrC.FdmC4R66gKg1.Cah4XoZLHbedZo-&amp;searchId=10769825022548_1606641611698_446464&amp;offerId=db9579548fd81cb27bcf6d6870bf4db9"></div> <div class=bzkshop-logo></div> </div><div class=bzkshop-content><div class=bzkshop-title itemprop=name>clarins V Shaping Facial Lift - sérum pour le visage -</div> <div class=bzkshop-description itemprop=description>Un sérum liftant qui affine le visage et révèle ses plus beaux contours, pour un profil sculpté et des contours définis. Avantages: - Soulève et façonne les traits du visage - Réduit les formes rondes et l&#039;apparence du double menton - Réduit le développement des zones enflées - Fournit un coup de pouce pour</div> </div><div class=bzkshop-footer><div class=bzkshop-offer itemprop=offers itemscope itemtype=http://schema.org/Offer><span class=bzkshop-price itemprop=price content="55.20">55,20 €</span> <span class=bzkshop-old-price>69,00 €</span> <span class=bzkshop-discount>-20%</span> <meta itemprop=priceCurrency content="EUR"><link itemprop=availability href="https://schema.org/InStock"></div> <div class=bzkshop-button data-cta="Voir l&#039;offre"></div> <meta itemprop="brand" content="Clarins"> <meta itemprop="sku" content="db9579548fd81cb27bcf6d6870bf4db9"> <meta itemprop="gtin13" content="3380810270990"> </div></li> </ul></div> </div>
<footer class="entry-footer">
</footer>
</article>
<nav class="navigation post-navigation" role="navigation">
<div class="nav-links">
<div class="nav-previous">
<a href="https://www.europe-infos.fr/actualites/1389/les-gouvernements-du-monde-entier-se-posent-la-question-epineuse-qui-recoit-le-vaccin-en-premier/" rel="prev"><span><i class="fa fa-angle-left" aria-hidden="true"></i>Prev</span>Les gouvernements du monde entier se posent la question épineuse: qui reçoit le vaccin en premier?</a>
</div>
<div class="nav-next">
<a href="https://www.europe-infos.fr/actualites/1391/ce-monolithe-mysterieux-trouve-dans-le-desert-americain-cest-parti-disent-les-fonctionnaires/" rel="next"><span>Next<i class="fa fa-angle-right" aria-hidden="true"></i></span>Ce monolithe mystérieux trouvé dans le désert américain? C&rsquo;est parti, disent les fonctionnaires</a> </div>
</div>
</nav>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/1390/un-coup-de-pouce-militaire-de-lue-apporterait-des-avantages-selon-le-general-superieur-du-bloc/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.europe-infos.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='1390' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</div>
<div id="secondary" class="widget-area">
<aside id="viral_news_category_block-1" class="widget widget_viral_news_category_block"> <div class="vl-category_block">
<h3 class="widget-title"><span>Latest Posts</span></h3> <div class="vl-post-item vl-clearfix">
<div class="vl-post-thumb">
<a href="https://www.europe-infos.fr/actualites/1391/ce-monolithe-mysterieux-trouve-dans-le-desert-americain-cest-parti-disent-les-fonctionnaires/">
<div class="vl-thumb-container">
<img alt="Ce monolithe mystérieux trouvé dans le désert américain?  C&rsquo;est parti, disent les fonctionnaires" src="https://www.europe-infos.fr/wp-content/uploads/2020/11/1605796807_Covid-19-des-fermes-de-vison-en-pourparlers-sur-un-projet-150x150.jpg">
</div>
</a>
</div>
<div class="vl-post-content">
<h3><a href="https://www.europe-infos.fr/actualites/1391/ce-monolithe-mysterieux-trouve-dans-le-desert-americain-cest-parti-disent-les-fonctionnaires/">Ce monolithe mystérieux trouvé dans le désert américain? C&rsquo;est parti, disent les fonctionnaires</a></h3>
<div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published updated" datetime="2020-11-29T10:25:08+01:00">29 novembre 2020</time></div> </div>
</div>
<div class="vl-post-item vl-clearfix">
<div class="vl-post-thumb">
<a href="https://www.europe-infos.fr/actualites/1390/un-coup-de-pouce-militaire-de-lue-apporterait-des-avantages-selon-le-general-superieur-du-bloc/">
<div class="vl-thumb-container">
<img alt="Un coup de pouce militaire de l&rsquo;UE apporterait des avantages, selon le général supérieur du bloc" src="https://www.europe-infos.fr/wp-content/uploads/2020/11/1605772437_Lanatomie-dun-cessez-le-feu-au-Haut-Karabakh-150x150.jpg">
</div>
</a>
</div>
<div class="vl-post-content">
<h3><a href="https://www.europe-infos.fr/actualites/1390/un-coup-de-pouce-militaire-de-lue-apporterait-des-avantages-selon-le-general-superieur-du-bloc/">Un coup de pouce militaire de l&rsquo;UE apporterait des avantages, selon le général supérieur du bloc</a></h3>
<div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published updated" datetime="2020-11-29T10:20:04+01:00">29 novembre 2020</time></div> </div>
</div>
<div class="vl-post-item vl-clearfix">
<div class="vl-post-thumb">
<a href="https://www.europe-infos.fr/actualites/1389/les-gouvernements-du-monde-entier-se-posent-la-question-epineuse-qui-recoit-le-vaccin-en-premier/">
<div class="vl-thumb-container">
<img alt="Les gouvernements du monde entier se posent la question épineuse: qui reçoit le vaccin en premier?" src="https://www.europe-infos.fr/wp-content/uploads/2020/11/1605772437_Lanatomie-dun-cessez-le-feu-au-Haut-Karabakh-150x150.jpg">
</div>
</a>
</div>
<div class="vl-post-content">
<h3><a href="https://www.europe-infos.fr/actualites/1389/les-gouvernements-du-monde-entier-se-posent-la-question-epineuse-qui-recoit-le-vaccin-en-premier/">Les gouvernements du monde entier se posent la question épineuse: qui reçoit le vaccin en premier?</a></h3>
<div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published updated" datetime="2020-11-29T07:00:04+01:00">29 novembre 2020</time></div> </div>
</div>
<div class="vl-post-item vl-clearfix">
<div class="vl-post-thumb">
<a href="https://www.europe-infos.fr/actualites/1388/plus-de-6-millions-deuros-leves-lors-du-rte-late-late-toy-show/">
<div class="vl-thumb-container">
<img alt="Plus de 6 millions d&rsquo;euros levés lors du RTÉ Late Late Toy Show" src="https://www.europe-infos.fr/wp-content/uploads/2020/11/1605796807_Covid-19-des-fermes-de-vison-en-pourparlers-sur-un-projet-150x150.jpg">
</div>
</a>
</div>
<div class="vl-post-content">
<h3><a href="https://www.europe-infos.fr/actualites/1388/plus-de-6-millions-deuros-leves-lors-du-rte-late-late-toy-show/">Plus de 6 millions d&rsquo;euros levés lors du RTÉ Late Late Toy Show</a></h3>
<div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published updated" datetime="2020-11-29T02:55:05+01:00">29 novembre 2020</time></div> </div>
</div>
<div class="vl-post-item vl-clearfix">
<div class="vl-post-thumb">
<a href="https://www.europe-infos.fr/actualites/1387/waterford-met-kilkenny-a-lenvers-et-a-lenvers/">
<div class="vl-thumb-container">
<img alt="Waterford met Kilkenny à l&rsquo;envers et à l&rsquo;envers" src="https://www.europe-infos.fr/wp-content/uploads/2020/11/1605796807_Covid-19-des-fermes-de-vison-en-pourparlers-sur-un-projet-150x150.jpg">
</div>
</a>
</div>
<div class="vl-post-content">
<h3><a href="https://www.europe-infos.fr/actualites/1387/waterford-met-kilkenny-a-lenvers-et-a-lenvers/">Waterford met Kilkenny à l&rsquo;envers et à l&rsquo;envers</a></h3>
<div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published updated" datetime="2020-11-29T00:30:06+01:00">29 novembre 2020</time></div> </div>
</div>
</div>
</aside></div>
</div>
</div>
</div>
<footer id="vl-colophon" class="site-footer">
<div class="vl-top-footer">
<div class="vl-container">
<div class="vl-top-footer-inner vl-clearfix">
<div class="vl-footer-1 vl-footer-block">
<aside id="text-6" class="widget widget_text"><h3 class="widget-title">About Us</h3> <div class="textwidget"><p>Kind let cattle sixth, their was third greater isn&rsquo;t gathered heaven likeness whales gathered. Lights multiply for fowl be fifth waters the. Without male day, grass place can&rsquo;t grass you moveth open unto seasons days deep.</p>
</div>
</aside> </div>
<div class="vl-footer-2 vl-footer-block">
<aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">News Categories</h3> <ul>
<li class="cat-item cat-item-2"><a href="https://www.europe-infos.fr/actualites/">Actualités</a>
</li>
</ul>
</aside> </div>
<div class="vl-footer-3 vl-footer-block">
<aside id="viral_news_contact_info-1" class="widget widget_viral_news_contact_info"> <div class="vl-contact-info">
<h3 class="widget-title">Contact Info</h3>
<ul>
<li><i class="fa fa-phone"></i>+01 34394343</li>
<li><i class="fa fa-envelope"></i><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1c75727a735c6a756e7d7072796b6f327f7371">[email&#160;protected]</a></li>
<li><i class="fa fa-globe"></i>https://hashthemes.com</li>
<li><i class="fa fa-map-marker"></i><p>403 W. Albany Street<br />
Lincoln Park, MI 48146</p>
</li>
<li><i class="fa fa-clock-o"></i><p>10:00 AM - 6:00 PM<br />
Sun - Fri</p>
</li>
</ul>
</div>
</aside> </div>
<div class="vl-footer-4 vl-footer-block">
<aside id="viral_news_timeline-2" class="widget widget_viral_news_timeline"><h3 class="widget-title">TimeLine</h3> <div class="vl-timeline">
<div class="vl-post-item">
<div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published updated" datetime="2020-11-29T10:25:08+01:00">29 novembre 2020</time></div> <h3><a href="https://www.europe-infos.fr/actualites/1391/ce-monolithe-mysterieux-trouve-dans-le-desert-americain-cest-parti-disent-les-fonctionnaires/">Ce monolithe mystérieux trouvé dans le désert américain? C&rsquo;est parti, disent les fonctionnaires</a></h3>
</div>
<div class="vl-post-item">
<div class="posted-on"><i class="fa fa-clock-o" aria-hidden="true"></i><time class="entry-date published updated" datetime="2020-11-29T10:20:04+01:00">29 novembre 2020</time></div> <h3><a href="https://www.europe-infos.fr/actualites/1390/un-coup-de-pouce-militaire-de-lue-apporterait-des-avantages-selon-le-general-superieur-du-bloc/">Un coup de pouce militaire de l&rsquo;UE apporterait des avantages, selon le général supérieur du bloc</a></h3>
</div>
</div>
 </aside> </div>
</div>
</div>
</div>
<div class="vl-bottom-footer">
<div class="vl-container">
<div class="vl-site-info">
WordPress Theme <span class="sep"> | </span><a title="Download Viral News" href="https://hashthemes.com/wordpress-theme/viral-news/" target="_blank">Viral News</a> by HashThemes </div>
</div>
</div>
</footer>
</div>
<div id="vl-back-top" class="vl-hide"><i class="fa fa-angle-up" aria-hidden="true"></i></div>
<div class="ht-search-wrapper"><div class="ht-search-container"><form role="search" method="get" class="search-form" action="https://www.europe-infos.fr/"><input autocomplete="off" type="search" class="search-field" placeholder="Enter a keyword to search..." value="" name="s" /><button type="submit" class="search-submit"><i class="fa fa-search"></i></button><a href="#" class="ht-search-close"><span></span></a></form></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
window.bzkshop={"c":false}
</script>
<script type='text/javascript' src='https://www.europe-infos.fr/wp-content/plugins/bazooka-shopping/js/script.js?ver=4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.europe-infos.fr/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002'></script>
<script type='text/javascript' src='https://www.europe-infos.fr/wp-content/themes/viral-news/js/owl.carousel.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://www.europe-infos.fr/wp-content/themes/viral-news/js/theia-sticky-sidebar.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://www.europe-infos.fr/wp-content/themes/viral-news/js/jquery.superfish.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://www.europe-infos.fr/wp-content/themes/viral-news/js/custom.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://www.europe-infos.fr/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.europe-infos.fr/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202048.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'177273375',post:'1390',tz:'1',srv:'www.europe-infos.fr'} ]);
	_stq.push([ 'clickTrackerInit', '177273375', '1390' ]);
</script>
</body>
</html>